<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro-RO"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
 	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

 	<link rel="pingback" href="http://www.bacau.net/xmlrpc.php" />

	<link rel="stylesheet" type="text/css" href="http://www.bacau.net/wp-content/themes/tribune/style.css" media="screen" />

	<link href='http://fonts.googleapis.com/css?family=Tinos:400,700|Merriweather:400,700' rel='stylesheet' type='text/css'>

	
	<title>FOTO: Un TIR a intrat in giratoriul din centrul Bacaului</title>

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un accident a avut loc duminica seara, in jurul orei 22:00, fix in centrul Bacaului. Un TIR a intrat in giratoriul unde se afla amplasata statuia lui Stefa"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content=", bacau"/>
<link rel="canonical" href="http://www.bacau.net/un-tir-a-intrat-in-giratoriul-din-centrul-bacaului/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FOTO: Un TIR a intrat in giratoriul din centrul Bacaului" />
<meta property="og:description" content="Un accident a avut loc duminica seara, in jurul orei 22:00, fix in centrul Bacaului. Un TIR a intrat in giratoriul unde se afla amplasata statuia lui Stefa" />
<meta property="og:url" content="http://www.bacau.net/un-tir-a-intrat-in-giratoriul-din-centrul-bacaului/" />
<meta property="og:site_name" content="Bacau.net - Portal de stiri al judetului Bacau" />
<meta property="article:publisher" content="https://www.facebook.com/bacaunet/" />
<meta property="article:author" content="https://www.facebook.com/bacaunet/" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2017-06-18T22:25:14+00:00" />
<meta property="article:modified_time" content="2017-06-18T22:44:10+00:00" />
<meta property="og:updated_time" content="2017-06-18T22:44:10+00:00" />
<meta property="fb:app_id" content="194505933916800" />
<meta property="og:image" content="http://www.bacau.net/wp-content/uploads/2017/06/tir_giratoriul-2.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bacau.net - Portal de stiri al judetului Bacau &raquo; Flux" href="http://www.bacau.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bacau.net - Portal de stiri al judetului Bacau &raquo; Flux comentarii" href="http://www.bacau.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Bacau.net - Portal de stiri al judetului Bacau &raquo; FOTO: Un TIR a intrat in giratoriul din centrul Bacaului" href="http://www.bacau.net/un-tir-a-intrat-in-giratoriul-din-centrul-bacaului/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bacau.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bacau.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.bacau.net/wp-content/plugins/monarch/css/style.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-style-css'  href='http://www.bacau.net/wp-content/plugins/vps/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.bacau.net/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='NextCellent-Framework-css'  href='http://www.bacau.net/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.bacau.net/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.bacau.net/wp-content/themes/tribune/functions/wpzoom/assets/css/shortcodes.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.bacau.net/wp-content/themes/tribune/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.bacau.net/wp-content/themes/tribune/media-queries.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.bacau.net/wp-content/themes/tribune/functions/wpzoom/assets/css/wzslider.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.bacau.net/wp-content/themes/tribune/custom.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bacau.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_ajax = {"path":"http:\/\/www.bacau.net\/wp-content\/plugins\/nextcellent-gallery-nextgen-legacy\/","callback":"http:\/\/www.bacau.net\/index.php?callback=ngg-ajax","loading":"loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/ngg.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/themes/tribune/js/init.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.bacau.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bacau.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bacau.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.bacau.net/?p=45850' />
<link rel="alternate" type="application/json+oembed" href="http://www.bacau.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bacau.net%2Fun-tir-a-intrat-in-giratoriul-din-centrul-bacaului%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bacau.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bacau.net%2Fun-tir-a-intrat-in-giratoriul-din-centrul-bacaului%2F&#038;format=xml" />
<meta property="fb:app_id" content="121396291269711"/><meta property="fb:admins" content="100001588178347"/><style type="text/css" id="et-social-custom-css">
				 
			</style><!-- <meta name="NextGEN" version="1.9.31" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune Theme 3.0.3" />
<meta name="generator" content="WPZOOM Framework 1.6.3" />
<style type="text/css">body{font-family: Georgia;font-size: 15px;font-style: normal;}#logo h1 a{font-family: Georgia;font-style: normal;}#main .homepage-widgets h4 a{font-family: Georgia;font-style: normal;}.archiveposts h2{font-family: Georgia;font-style: normal;}h1.entry-title{font-family: Georgia;font-style: normal;}#sidebar .widget h3.title{font-family: Georgia;font-style: normal;}.full-widget-area .widget h3.title, .footer-widgets .widget h3.title{font-family: Georgia;font-style: normal;}</style>
<meta property="fb:pages" content="194505933916800" /><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
</head>

<body class="post-template-default single single-post postid-45850 single-format-standard et_monarch">

	<div class="inner-wrapper">

		<div id="header">

			<div id="menutop">

				

				
	 				<a class="btn_menu" id="toggle-top" href="#"></a>

	 				<div id="topmenu-wrap">

					 	<ul id="topmenu" class="dropdown"><li id="menu-item-18329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18329"><a href="http://www.bacau.net/">Prima pagină</a></li>
<li id="menu-item-26161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26161"><a href="http://www.bacau.net/webcam-bacau/">Webcam Bacau</a></li>
<li id="menu-item-18330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18330"><a href="http://www.bacau.net/informatii-utile/">Informatii utile</a>
<ul  class="sub-menu">
	<li id="menu-item-18331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18331"><a href="http://www.bacau.net/informatii-utile/adrese-si-numere-de-telefon-utile/">Adrese si numere de telefon utile</a></li>
	<li id="menu-item-18332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18332"><a href="http://www.bacau.net/informatii-utile/aeroport-bacau/">Aeroport Bacau</a></li>
	<li id="menu-item-18333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18333"><a href="http://www.bacau.net/informatii-utile/arena-mall-bacau/">Arena Mall Bacau</a></li>
	<li id="menu-item-18334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18334"><a href="http://www.bacau.net/informatii-utile/autobuze-bacau/">Autobuze Bacau</a></li>
	<li id="menu-item-18335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18335"><a href="http://www.bacau.net/informatii-utile/banci-bacau/">Banci Bacau</a></li>
	<li id="menu-item-18336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18336"><a href="http://www.bacau.net/informatii-utile/bancomate-bacau/">Bancomate Bacau</a></li>
	<li id="menu-item-18337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18337"><a href="http://www.bacau.net/informatii-utile/carte-de-telefon-bacau/">Carte de telefon</a></li>
	<li id="menu-item-18338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18338"><a href="http://www.bacau.net/informatii-utile/cazare-bacau/">Cazare Bacau</a></li>
	<li id="menu-item-18339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18339"><a href="http://www.bacau.net/informatii-utile/cluburi-bacau/">Cafe &#038; Club Bacau</a></li>
	<li id="menu-item-18340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18340"><a href="http://www.bacau.net/informatii-utile/coduri-postale/">Coduri postale</a></li>
	<li id="menu-item-18341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18341"><a href="http://www.bacau.net/informatii-utile/magazine-bacau/">Hypermarketuri</a></li>
	<li id="menu-item-18342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18342"><a href="http://www.bacau.net/informatii-utile/licee-bacau/">Licee Bacau</a></li>
	<li id="menu-item-18343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18343"><a href="http://www.bacau.net/informatii-utile/livrari-la-domiciliu/">Livrari la domiciliu</a></li>
	<li id="menu-item-18344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18344"><a href="http://www.bacau.net/informatii-utile/oficii-postale/">Oficii Postale</a></li>
	<li id="menu-item-18345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18345"><a href="http://www.bacau.net/informatii-utile/taxi-bacau/">Taxi Bacau</a></li>
	<li id="menu-item-18346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18346"><a href="http://www.bacau.net/mersul-trenurilor/">Mersul trenurilor</a></li>
</ul>
</li>
<li id="menu-item-18353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18353"><a href="http://www.bacau.net/cinema/">Cinema</a></li>
<li id="menu-item-18349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18349"><a href="http://www.bacau.net/vremea/">Vremea</a></li>
<li id="menu-item-18350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18350"><a href="http://www.bacau.net/harta/">Harta</a>
<ul  class="sub-menu">
	<li id="menu-item-18351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18351"><a href="http://www.bacau.net/harta/harta-bacau/">Harta Municipiului Bacau</a></li>
	<li id="menu-item-18352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18352"><a href="http://www.bacau.net/harta/street-view/">Street View</a></li>
</ul>
</li>
<li id="menu-item-18347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18347"><a href="http://www.bacau.net/publicitate/">Oferta publicitate</a></li>
<li id="menu-item-27943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27943"><a href="http://www.bacau.net/contact/">Contact</a></li>
</ul>
					</div>

				
				<div class="clear"></div>

			</div>


			<div id="header-inner">

				<div id="head_banner">

					
							<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fbacaunet%2F&tabs=timeline&width=300&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=144940212244184" width="300" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
						
				</div>



				<div id="logo">
					
					<a href="http://www.bacau.net" title="Stiri, anchete si editoriale din judetul Bacau.">
													<img src="http://www.bacau.net/wp-content/uploads/2016/02/logo_bacaunet_2016.png" alt="Bacau.net &#8211; Portal de stiri al judetului Bacau" />
											</a><div class="clear"></div>

					
					
				</div><!-- / #logo -->



				<div id="header-right">

					
				</div><!-- /#header-right -->

				<div class="clear"></div>

			</div><!-- /#header-inner -->


			<div id="menu">

				<a class="btn_menu" id="toggle-main" href="#"></a>

				<div id="menu-wrap">

					<ul id="mainmenu" class="dropdown"><li id="menu-item-18363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18363"><a href="http://bacau.net/categorie/stiri-locale">Local</a></li>
<li id="menu-item-18317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18317"><a href="http://www.bacau.net/categorie/general/">General</a></li>
<li id="menu-item-18316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18316"><a href="http://www.bacau.net/categorie/eveniment/">Eveniment</a></li>
<li id="menu-item-18315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18315"><a href="http://www.bacau.net/categorie/editorial/">Editorial</a></li>
<li id="menu-item-18320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18320"><a href="http://www.bacau.net/categorie/sport/">Sport</a></li>
<li id="menu-item-26248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26248"><a href="http://www.bacau.net/categorie/util/">Util</a></li>
<li id="menu-item-18318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18318"><a href="http://www.bacau.net/categorie/monden/">Monden</a></li>
<li id="menu-item-18579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18579"><a href="http://www.bacau.net/categorie/it&#038;c/">IT&#038;C</a></li>
</ul>				</div>

				<div class="clear"></div>

			</div><!-- /#menu -->

 			<div class="clear"></div>

		</div><!-- /#header -->

		<div id="content"><div id="main">


			<div id="post-45850" class="clearfix post-45850 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri-locale">

				
				<h1 class="entry-title">
					<a href="http://www.bacau.net/un-tir-a-intrat-in-giratoriul-din-centrul-bacaului/" title="Permalink to FOTO: Un TIR a intrat in giratoriul din centrul Bacaului" rel="bookmark">FOTO: Un TIR a intrat in giratoriul din centrul Bacaului</a>
				</h1>

				<div class="post-meta">

											<time class="entry-date published updated" datetime="2017-06-18T22:25:14+00:00">
							18 iunie 2017 22:25						</time>
						<span class="separator">&middot;</span>
					
					

				<div class="entry entry-content">
					<p>Un accident a avut loc duminica seara, in jurul orei 22:00, fix in centrul Bacaului. Un TIR a intrat in giratoriul unde se afla amplasata statuia lui Stefan cel Mare.</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script type="text/javascript">
    google_ad_client = "ca-pub-0676349323283644";
    google_ad_slot = "2399516186";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<!-- 336x280x -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<p>Din informatiile unor martori, soferul era baut.</p>
<p><div id="attachment_45851" style="width: 538px" class="wp-caption aligncenter"><img class="wp-image-45851 size-full" src="http://www.bacau.net/wp-content/uploads/2017/06/tir_giratoriul-1.jpg" alt="" width="528" height="456" srcset="http://www.bacau.net/wp-content/uploads/2017/06/tir_giratoriul-1.jpg 528w, http://www.bacau.net/wp-content/uploads/2017/06/tir_giratoriul-1-300x259.jpg 300w, http://www.bacau.net/wp-content/uploads/2017/06/tir_giratoriul-1-405x350.jpg 405w, http://www.bacau.net/wp-content/uploads/2017/06/tir_giratoriul-1-64x55.jpg 64w, http://www.bacau.net/wp-content/uploads/2017/06/tir_giratoriul-1-310x268.jpg 310w" sizes="(max-width: 528px) 100vw, 528px" /><p class="wp-caption-text">foto: Adrian Ursu</p></div><br />
<div id="attachment_45852" style="width: 970px" class="wp-caption aligncenter"><img class="wp-image-45852 size-full" src="http://www.bacau.net/wp-content/uploads/2017/06/tir_giratoriul-2.jpg" alt="" width="960" height="720" srcset="http://www.bacau.net/wp-content/uploads/2017/06/tir_giratoriul-2.jpg 960w, http://www.bacau.net/wp-content/uploads/2017/06/tir_giratoriul-2-200x150.jpg 200w, http://www.bacau.net/wp-content/uploads/2017/06/tir_giratoriul-2-300x225.jpg 300w, http://www.bacau.net/wp-content/uploads/2017/06/tir_giratoriul-2-768x576.jpg 768w, http://www.bacau.net/wp-content/uploads/2017/06/tir_giratoriul-2-467x350.jpg 467w, http://www.bacau.net/wp-content/uploads/2017/06/tir_giratoriul-2-73x55.jpg 73w, http://www.bacau.net/wp-content/uploads/2017/06/tir_giratoriul-2-310x233.jpg 310w, http://www.bacau.net/wp-content/uploads/2017/06/tir_giratoriul-2-100x75.jpg 100w" sizes="(max-width: 960px) 100vw, 960px" /><p class="wp-caption-text">foto: Ignat Codrin</p></div><img src="http://www.bacau.net/wp-content/uploads/2017/06/sofer.jpg" alt="" width="720" height="651" class="aligncenter size-full wp-image-45856" srcset="http://www.bacau.net/wp-content/uploads/2017/06/sofer.jpg 720w, http://www.bacau.net/wp-content/uploads/2017/06/sofer-300x271.jpg 300w, http://www.bacau.net/wp-content/uploads/2017/06/sofer-387x350.jpg 387w, http://www.bacau.net/wp-content/uploads/2017/06/sofer-61x55.jpg 61w, http://www.bacau.net/wp-content/uploads/2017/06/sofer-310x280.jpg 310w" sizes="(max-width: 720px) 100vw, 720px" /></p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_1col et_social_flip et_social_rectangle et_social_left et_social_no_animation et_social_withcounts et_social_nospace et_social_withnetworknames et_social_outer_light">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bacau.net%2Fun-tir-a-intrat-in-giratoriul-din-centrul-bacaului%2F&#038;t=FOTO%3A%20Un%20TIR%20a%20intrat%20in%20giratoriul%20din%20centrul%20Bacaului" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="45850" data-social_type="share" data-location="inline"data-min_count="0"><i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Distribuie pe Facebook</div></div><span class="et_social_overlay"></span></a></li></ul>
				</div>
			</div>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script type="text/javascript">
    google_ad_client = "ca-pub-0676349323283644";
    google_ad_slot = "2399516186";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<!-- 336x280x -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.bacau.net/un-tir-a-intrat-in-giratoriul-din-centrul-bacaului/" data-numposts="20" data-width="100%" data-colorscheme="light"></div>
					<div class="clear"></div>

										<div class="clear"></div>

				</div><!-- / .entry -->
				<div class="clear"></div>

				
				
					<div class="post_author vcard">

						<span>Autor:  <a class="url fn n" href="http://www.bacau.net/author/tudor/">Bacau.net</a></span>
						<div class="clear"></div>
					</div>

				
			</div><!-- #post-45850 -->

			<div class="clear"></div>

			
			<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/un-tir-a-intrat-in-giratoriul-din-centrul-bacaului/#respond" style="display:none;">Anuleaza</a></small></h3>			<form action="http://www.bacau.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comenteaza</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required" placeholder="Mesaj"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Nume</label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Nume" class="required" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' placeholder="E-mail" class="required email" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' placeholder="URL" /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posteaza comentariu" /> <input type='hidden' name='comment_post_ID' value='45850' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="17aea756d4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="23"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		</div> <!-- /#main --> </div>

<div id="sidebar">

	<div id="search-2" class="widget widget_search"><div id="search">
	<form method="get" id="searchform" action="http://www.bacau.net/">
		<fieldset>
			<input type="text" name="s" id="s" placeholder="Cauta" /><input type="submit" id="searchsubmit" value="Cauta" />
		</fieldset>
	</form>
	<div class="clear"></div>
</div></div>			<div id="wp_subscribe-2" class="widget wp_subscribe">	
			<style>
		
#wp-subscribe.wp-subscribe-1 {background: }
#wp-subscribe.wp-subscribe-1 h4 {color: }
#wp-subscribe.wp-subscribe-1 p {color: }
#wp-subscribe.wp-subscribe-1 .regular-text {background: ; color:  }
#wp-subscribe.wp-subscribe-1 .submit {background: ; color:  }
#wp-subscribe.wp-subscribe-1 .thanks {color: ; display: none}
#wp-subscribe.wp-subscribe-1 .error {color: ; display: none}
#wp-subscribe.wp-subscribe-1 .footer-text {color:  }	</style>
	
		<div id="wp-subscribe" class="wp-subscribe-wrap wp-subscribe wp-subscribe-1" data-thanks_page="0" data-thanks_page_url="" data-thanks_page_new_window="0">

			<h4 class="title">Aboneaza-te la stirile din Bacau</h4>

			<p class="text"></p>

			
		<form action="https://feedburner.google.com/fb/a/mailverify?uri=bacaunet" method="post" class="wp-subscribe-form wp-subscribe-feedburner" id="wp-subscribe-form-1" target="popupwindow">

			<input class="regular-text email-field" type="text" name="email" placeholder="Introdu adresa ta de e-mail">

			<input type="hidden" name="uri" value="bacaunet">

			<input type="hidden" name="loc" value="en_US">

			<input type="hidden" name="form_type" value="widget">

			<input type="hidden" name="service" value="feedburner">

			<input type="hidden" name="widget" value="wp_subscribe-2">

			<input class="submit" type="submit" name="submit" value="Ma abonez">

		</form>

		
			<div class="wp-subscribe-loader">
				<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
						<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/>
					</path>
				</svg>
			</div>

			<p class="thanks">Va multumim</p>
			<p class="error">Eroare. Incercati din nou.</p>
			<div class="clear"></div>

			<p class="footer-text"></p>

		</div>

			</div>	
<div id="wpzoom-feature-posts-4" class="widget feature-posts"><h3 class="title">Ultimele articole</h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="http://www.bacau.net/un-tir-a-intrat-in-giratoriul-din-centrul-bacaului/"><img src="http://www.bacau.net/wp-content/uploads/2017/06/tir_giratoriul-2-80x55.jpg" height="55" width="80"></a></div><small>18 iunie 2017</small> <br /><h3><a href="http://www.bacau.net/un-tir-a-intrat-in-giratoriul-din-centrul-bacaului/">FOTO: Un TIR a intrat in giratoriul din centrul Bacaului</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.bacau.net/foto-trafic-oprit-pe-dn2-intre-bacau-si-adjud-din-cauza-unui-accident-rutier/"><img src="http://www.bacau.net/wp-content/uploads/2017/06/accident_dn2-1-80x55.jpg" height="55" width="80"></a></div><small>18 iunie 2017</small> <br /><h3><a href="http://www.bacau.net/foto-trafic-oprit-pe-dn2-intre-bacau-si-adjud-din-cauza-unui-accident-rutier/">FOTO: Accident mortal in Gheorghe Doja</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.bacau.net/o-masina-aflata-pe-o-platforma-luat-foc-foto/"><img src="http://www.bacau.net/wp-content/uploads/2017/06/incendiu_masina-1-80x55.jpg" height="55" width="80"></a></div><small>17 iunie 2017</small> <br /><h3><a href="http://www.bacau.net/o-masina-aflata-pe-o-platforma-luat-foc-foto/">O masina aflata pe o platforma a luat foc [FOTO]</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.bacau.net/accident-cu-victima-lespezi-un-biciclist-fost-lovit-de-un-tir/"><img src="http://www.bacau.net/wp-content/uploads/2017/06/accident_lespezi-80x55.jpg" height="55" width="80"></a></div><small>16 iunie 2017</small> <br /><h3><a href="http://www.bacau.net/accident-cu-victima-lespezi-un-biciclist-fost-lovit-de-un-tir/">Accident cu victima in Lespezi. Un biciclist a fost lovit de un TIR</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.bacau.net/judetul-bacau-intra-sub-cod-galben-de-ploi-vezi-cat-vor-tine-ploile/"><img src="http://www.bacau.net/wp-content/uploads/2016/10/ploaie_bacau-80x55.jpg" height="55" width="80"></a></div><small>16 iunie 2017</small> <br /><h3><a href="http://www.bacau.net/judetul-bacau-intra-sub-cod-galben-de-ploi-vezi-cat-vor-tine-ploile/">Judetul Bacau intra sub cod galben de ploi. Vezi cat vor tine ploile</a></h3><br /><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-recent-comments-3" class="widget recent-comments"><h3 class="title">Ultimele comentarii</h3><ul class="recent-comments-list">
		<li>
						<a href="http://www.bacau.net/salarii-de-pana-la-14-15-000-de-lei-pe-luna-crab-bacau-primarul-necula-face-apel-la-angajatii-cinstiti-si-de-buna-credinta-din-compania-regionala-de-apa-bacau/#comment-72583">Andrei:</a> Nesim?ire la extrem de o luna de zile nu&hellip;<div class="clear"></div>
		</li>

			
		<li>
						<a href="http://www.bacau.net/un-tanar-arhitect-bacauan-propune-un-proiect-inedit-de-transformare-urbana-zona-piata-florescu-pasajul-revolutiei/#comment-72380">Dana:</a> Vise&hellip;<div class="clear"></div>
		</li>

			
		<li>
						<a href="http://www.bacau.net/orasul-bacau-va-fi-capitala-tineretului-din-romania-anul-2017/#comment-72073">SEBASTIAN ILIES:</a> Poza este facuta in alt oras ; toate cri&hellip;<div class="clear"></div>
		</li>

			
		<li>
						<a href="http://www.bacau.net/dontu-veronica-primarul-comunei-tamasi-trimisa-judecata-de-dna-bacau-pentru-abuz-serviciu/#comment-71987">Unu din Tamasi .:</a> Cine nu stie despre ce e vorba mai bine &hellip;<div class="clear"></div>
		</li>

			
		<li>
						<a href="http://www.bacau.net/a-fost-lansat-noul-site-al-municipiului-bacau-petitii-online-programari-ci-alerte-si-aplicatie-pentru-mobil-in-noul-portal-web/#comment-71870">Romanul:</a> Nu cred ca portalul trebuia schimbat. Eu&hellip;<div class="clear"></div>
		</li>

			</ul></div><div id="text-26" class="widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ILoveBacau?fref=ts" data-width="300" data-height="130" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/ILoveBacau?fref=ts"><p><a href="https://www.facebook.com/ILoveBacau?fref=ts">I Love Bacau</a></p></blockquote>
</div>
</div>
</div>
		</div><div id="text-25" class="widget widget_text">			<div class="textwidget"><a href="http://feedburner.google.com/fb/a/mailverify?uri=bacaunet" target="_blank"><img src="http://www.bacau.net/wp-content/uploads/2013/01/abonare.gif"/></a><br /></div>
		</div>
</div> <!-- /#sidebar -->



		<div class="clear"></div>

		
	</div> <!-- /#content -->

</div> <!-- /.inner-wrap -->
<div class="clear"></div>

<div id="footer">

	<div class="footer-wrapper">

		

		<div class="footer-logo">

			
			</a><div class="clear"></div>

			</h2>
		</div>

		<div class="clear"></div>

		<div class="footer-info">

			<span class="copyright">Copyright &copy; 2017 &mdash; <a href="http://www.bacau.net/" class="on">Bacau.net &#8211; Portal de stiri al judetului Bacau</a>. All Rights Reserved</span>
			
		</div>

		<div class="clear"></div>

 	</div>

</div> <!-- /#footer -->

<script type="text/javascript" src="http://www.bacau.net/wp-content/themes/tribune/js/flexslider.js"></script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>
    var VpsPopupActive = "";
    window.onload = function() {
        window.onscroll = function() {
            VpsScrollBrowser = window.pageYOffset || documentElement.scrollTop || body.scrollTop || 0;
            VpsHeight = Math.floor(document.body.clientHeight - document.documentElement.clientHeight);
            VpsScrollPercent = Math.abs(Math.floor((VpsScrollBrowser / VpsHeight) * 100));
            if ((VpsScrollPercent >= 85) && (VpsPopupActive !== "ok") && (typeof VpsScrollPopped == 'undefined')) {
                VpsScrollPopped = "1";
                VpsPopup(1);
            }
        }
    }
</script><div id="vps_like_box" class="vps_popup_box" style="margin:-150px 0 0 -162px !important;">


<a href = "javascript:void(0)" onclick = "VpsCloseAction();" class="vps_close">×</a>
<div class="vps_sharebox_title" style="padding-bottom:15px;">  Like us on Facebook </div>

<div style="text-align:center;padding-bottom:15px;color:#3e3d3d;font-size:14px;">We appriciate it!</div>
<div class="fb-like" data-href="http://www.bacau.net/un-tir-a-intrat-in-giratoriul-din-centrul-bacaului/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="left:100px;padding-bottom:15px;"></div>



<script>
window.fbAsyncInit = function() {
    FB.Event.subscribe('edge.create', function(response) {
        if (VpsPopupActive == "ok") { 
VpscreateCookie('httpwwwbacaunetuntiraintratingiratoriuldincentrulbacaului', 'ok', '315360000');     VpsCloseAction();
}
    });
   
};

</script>


<div class="vps_share_close_text"><a href = "javascript:void(0)" onclick = "VpsCloseAction();" class="vps_share_close_text">No Thanks</a> </div>


</div>

<div id="vps_like_fade" class="vps_bg_fade" onclick = "VpsCloseAction();" ></div>

<div id="vps_share_box" class="vps_popup_box">
<a href = "javascript:void(0)" onclick = "VpsCloseAction();" class="vps_close">×</a> 
<div class="vps_sharebox_title" style="padding-bottom:15px;" >   </div>

<div style="text-align: center;"> <img src="http://www.bacau.net/wp-content/uploads/2017/06/tir_giratoriul-2-467x350.jpg" style="padding-bottom:15px;width:100%;margin-bottom:0px !important;" class="vps_img"> </div>

<div class="vps_fb_btn_share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.bacau.net/un-tir-a-intrat-in-giratoriul-din-centrul-bacaului/', 'newwindow', 'width=556, height=350');document.getElementById('vps_share_fade').style.display='none';document.getElementById('vps_share_box').style.display='none'; return false;">

<img src="http://www.bacau.net/wp-content/plugins/vps/img/fb.png" class="vps_fb_ico" style="float:left;">
<div style="padding-top: 5px;padding-bottom: 7px;float:left;"> Distribuie articolul pe Facebook  </div></div>


<div class="vpsclearfix"></div><div class="vps_share_close_text"><a href = "javascript:void(0)" onclick = "VpsCloseAction();" class="vps_share_close_text">Am distribuit deja</a> </div></div>

<div id="vps_share_fade" class="vps_bg_fade"  onclick = "VpsCloseAction();" ></div><div id="fb-root"></div>
<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>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</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4945549-35', 'auto');
  ga('send', 'pageview');

</script>

<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.bacau.net/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "8518ddf20a", post_id : 45850 } ); } ); /* ]]> */</script>
<div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/194505933916800"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <script type='text/javascript' src='http://www.bacau.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='wp-subscribe-css'  href='http://www.bacau.net/wp-content/plugins/wp-subscribe/assets/css/wp-subscribe-form.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bacau.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.bacau.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.bacau.net\/un-tir-a-intrat-in-giratoriul-din-centrul-bacaului\/","stats_nonce":"8bc58c09fc","share_counts":"7adeff868b","follow_counts":"5d54efa5a9","total_counts":"483199899b","media_single":"3da826dd8b","media_total":"9f8dfb7833","generate_all_window_nonce":"41db92dac4","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/plugins/monarch/js/custom.js?ver=1.2.4'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/themes/tribune/js/fredsel.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/themes/tribune/js/tabs.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/themes/tribune/js/dropdown.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/themes/tribune/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/themes/tribune/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_subscribe = {"ajaxurl":"http:\/\/www.bacau.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/plugins/wp-subscribe/assets/js/wp-subscribe-form.js?ver=4.8'></script>
<style type="text/css">/**
 * ArevicoModal - ultra slim jQuery lightbox
 * Version 1.3.2 - http://noelboss.github.io/ArevicoModal/
 *
 * Copyright 2015, Noël Raoul Bossart (http://www.noelboss.com)
 * MIT Licensed.
**/
@media all{html.arvnoscroll{overflow:hidden}.arevicofl *{-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box}.ArevicoModal{display:none;position:fixed;top:0;right:0;bottom:0;left:0;z-index:2147483646;text-align:center;white-space:nowrap;background:none;overflow-y:auto}.ArevicoModal-bg{display:none;position:fixed;top:0;right:0;bottom:0;left:0;z-index:2147483600;text-align:center;white-space:nowrap;background:#333;opacity:0.8}.ArevicoModal:before{content:'';display:inline-block;height:100%;vertical-align:middle;margin-right:-0.25em}.ArevicoModal .ArevicoModal-content{position:relative;text-align:left;vertical-align:middle;display:inline-block;margin-left:5%;margin-right:5%;background:#fff;overflow:visible;white-space:normal;-webkit-box-shadow:0 10px 25px rgba(0,0,0,0.5);-moz-box-shadow:0 10px 25px rgba(0,0,0,0.5);box-shadow:0 10px 25px rgba(0,0,0,0.5)}.ArevicoModal .ArevicoModal-inner{display:block}.ArevicoModal .ArevicoModal-close-icon{position:absolute;z-index:214748369;top:-15px;right:-15px;line-height:30px;width:30px;height:30px;content:'&nbsp;' cursor:pointer;text-align:center;font-family:Arial,sans-serif;background:url('http://www.bacau.net/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/close.png');color:#000}.ArevicoModal iframe{border:none}}@media only screen and (max-width:1024px){.ArevicoModal .ArevicoModal-content{margin-left:10px;margin-right:10px;max-height:98%}}</style><script>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</script>
</body>
</html>
<!-- Dynamic page generated in 0.383 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-06-19 12:59:56 -->

<!-- Compression = gzip -->