<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"
 xmlns:og="http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>S-a urcat baut la volan si a provocat un accident cu victima</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.bacau.net/xmlrpc.php" />
    <meta property="og:image" content="http://www.bacau.net/wp-content/uploads/2016/10/accident_mortal_bacau.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La data de 10 iulie a.c., în jurul orei 09.00, polițiștii rutieri au efectuat cercetări pentru a stabili împrejurările producerii unui eveniment rutier, în"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content=", bacau"/>
<link rel="canonical" href="http://www.bacau.net/s-urcat-baut-la-volan-si-provocat-un-accident-cu-victima/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="S-a urcat baut la volan si a provocat un accident cu victima" />
<meta property="og:description" content="La data de 10 iulie a.c., în jurul orei 09.00, polițiștii rutieri au efectuat cercetări pentru a stabili împrejurările producerii unui eveniment rutier, în" />
<meta property="og:url" content="http://www.bacau.net/s-urcat-baut-la-volan-si-provocat-un-accident-cu-victima/" />
<meta property="og:site_name" content="Bacau.net - Portal de stiri al judetului Bacau" />
<meta property="article:publisher" content="https://www.facebook.com/bacaunet/" />
<meta property="article:author" content="https://www.facebook.com/bacaunet/" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2017-07-11T12:40:56+00:00" />
<meta property="fb:app_id" content="194505933916800" />
<meta property="og:image" content="http://www.bacau.net/wp-content/uploads/2016/10/accident_mortal_bacau.jpg" />
<meta property="og:image:width" content="953" />
<meta property="og:image:height" content="379" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bacau.net - Portal de stiri al judetului Bacau &raquo; Flux" href="http://www.bacau.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bacau.net - Portal de stiri al judetului Bacau &raquo; Flux comentarii" href="http://www.bacau.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Bacau.net - Portal de stiri al judetului Bacau &raquo; S-a urcat baut la volan si a provocat un accident cu victima" href="http://www.bacau.net/s-urcat-baut-la-volan-si-provocat-un-accident-cu-victima/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bacau.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bacau.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.bacau.net/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='NextCellent-Framework-css'  href='http://www.bacau.net/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.bacau.net/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.bacau.net/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.bacau.net/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.bacau.net/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bacau.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_ajax = {"path":"http:\/\/www.bacau.net\/wp-content\/plugins\/nextcellent-gallery-nextgen-legacy\/","callback":"http:\/\/www.bacau.net\/index.php?callback=ngg-ajax","loading":"loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/ngg.js?ver=2.1'></script>
<link rel='https://api.w.org/' href='http://www.bacau.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bacau.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bacau.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.bacau.net/?p=46049' />
<link rel="alternate" type="application/json+oembed" href="http://www.bacau.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bacau.net%2Fs-urcat-baut-la-volan-si-provocat-un-accident-cu-victima%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bacau.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bacau.net%2Fs-urcat-baut-la-volan-si-provocat-un-accident-cu-victima%2F&#038;format=xml" />
<meta property="fb:app_id" content="121396291269711"/><meta property="fb:admins" content="100001588178347"/><!-- <meta name="NextGEN" version="1.9.31" /> -->
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.bacau.net\/wp-admin\/","wpRestNonce":"114cede7b9","wpRestUrl":"http:\/\/www.bacau.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.bacau.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.bacau.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="V\u0103 rug\u0103m a\u0219tepta\u021bi...";
var td_email_user_pass_incorrect="Nume de utilizator sau parola incorect\u0103!";
var td_email_user_incorrect="Email sau nume de utilizator incorect!";
var td_email_incorrect="Email incorect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00cenainte (Tasta direc\u021bionare st\u00e2nga)";
var td_magnific_popup_translation_tNext="\u00cenapoi (Tasta direc\u021bionare dreapta)";
var td_magnific_popup_translation_tCounter="%curr% din %total%";
var td_magnific_popup_translation_ajax_tError="Con\u021binutul de la %url% nu poate fi \u00eenc\u0103rcat.";
var td_magnific_popup_translation_image_tError="Imaginea #%curr% nu poate fi \u00eenc\u0103rcat\u0103.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4945549-35', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-46049 single-format-standard s-urcat-baut-la-volan-si-provocat-un-accident-cu-victima global-block-template-1 td-magazine single_template_5 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bacaunet/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilovebacau/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bacaune" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-18363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-18363"><a href="http://bacau.net/categorie/stiri-locale">Local</a></li>
<li id="menu-item-18317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18317"><a href="http://www.bacau.net/categorie/general/">General</a></li>
<li id="menu-item-18316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18316"><a href="http://www.bacau.net/categorie/eveniment/">Eveniment</a></li>
<li id="menu-item-18315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18315"><a href="http://www.bacau.net/categorie/editorial/">Editorial</a></li>
<li id="menu-item-18320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18320"><a href="http://www.bacau.net/categorie/sport/">Sport</a></li>
<li id="menu-item-26248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26248"><a href="http://www.bacau.net/categorie/util/">Util</a></li>
<li id="menu-item-18318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18318"><a href="http://www.bacau.net/categorie/monden/">Monden</a></li>
<li id="menu-item-18579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18579"><a href="http://www.bacau.net/categorie/it&#038;c/">IT&#038;C</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.bacau.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bacau, RO</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miercuri, 12 iulie, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-18329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-18329"><a href="http://www.bacau.net/">Prima pagină</a></li>
<li id="menu-item-26161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26161"><a href="http://www.bacau.net/webcam-bacau/">Webcam Bacau</a></li>
<li id="menu-item-18330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-18330"><a href="http://www.bacau.net/informatii-utile/">Informatii utile</a>
<ul  class="sub-menu">
	<li id="menu-item-18331" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18331"><a href="http://www.bacau.net/informatii-utile/adrese-si-numere-de-telefon-utile/">Adrese si numere de telefon utile</a></li>
	<li id="menu-item-18332" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18332"><a href="http://www.bacau.net/informatii-utile/aeroport-bacau/">Aeroport Bacau</a></li>
	<li id="menu-item-18333" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18333"><a href="http://www.bacau.net/informatii-utile/arena-mall-bacau/">Arena Mall Bacau</a></li>
	<li id="menu-item-18334" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18334"><a href="http://www.bacau.net/informatii-utile/autobuze-bacau/">Autobuze Bacau</a></li>
	<li id="menu-item-18335" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18335"><a href="http://www.bacau.net/informatii-utile/banci-bacau/">Banci Bacau</a></li>
	<li id="menu-item-18336" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18336"><a href="http://www.bacau.net/informatii-utile/bancomate-bacau/">Bancomate Bacau</a></li>
	<li id="menu-item-18337" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18337"><a href="http://www.bacau.net/informatii-utile/carte-de-telefon-bacau/">Carte de telefon</a></li>
	<li id="menu-item-18338" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18338"><a href="http://www.bacau.net/informatii-utile/cazare-bacau/">Cazare Bacau</a></li>
	<li id="menu-item-18339" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18339"><a href="http://www.bacau.net/informatii-utile/cluburi-bacau/">Cafe &#038; Club Bacau</a></li>
	<li id="menu-item-18340" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18340"><a href="http://www.bacau.net/informatii-utile/coduri-postale/">Coduri postale</a></li>
	<li id="menu-item-18341" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18341"><a href="http://www.bacau.net/informatii-utile/magazine-bacau/">Hypermarketuri</a></li>
	<li id="menu-item-18342" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18342"><a href="http://www.bacau.net/informatii-utile/licee-bacau/">Licee Bacau</a></li>
	<li id="menu-item-18343" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18343"><a href="http://www.bacau.net/informatii-utile/livrari-la-domiciliu/">Livrari la domiciliu</a></li>
	<li id="menu-item-18344" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18344"><a href="http://www.bacau.net/informatii-utile/oficii-postale/">Oficii Postale</a></li>
	<li id="menu-item-18345" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18345"><a href="http://www.bacau.net/informatii-utile/taxi-bacau/">Taxi Bacau</a></li>
	<li id="menu-item-18346" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18346"><a href="http://www.bacau.net/mersul-trenurilor/">Mersul trenurilor</a></li>
</ul>
</li>
<li id="menu-item-18353" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18353"><a href="http://www.bacau.net/cinema/">Cinema</a></li>
<li id="menu-item-18349" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18349"><a href="http://www.bacau.net/vremea/">Vremea</a></li>
<li id="menu-item-18350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-18350"><a href="http://www.bacau.net/harta/">Harta</a>
<ul  class="sub-menu">
	<li id="menu-item-18351" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18351"><a href="http://www.bacau.net/harta/harta-bacau/">Harta Municipiului Bacau</a></li>
	<li id="menu-item-18352" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18352"><a href="http://www.bacau.net/harta/street-view/">Street View</a></li>
</ul>
</li>
<li id="menu-item-18347" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18347"><a href="http://www.bacau.net/publicitate/">Oferta publicitate</a></li>
<li id="menu-item-27943" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27943"><a href="http://www.bacau.net/contact/">Contact</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.bacau.net/">
			<img class="td-retina-data"  data-retina="http://www.bacau.net/wp-content/uploads/2016/02/logo_bacau_net20161-1.png" src="http://www.bacau.net/wp-content/uploads/2016/02/logo_bacau_net20161-1.png" alt="" width="300"/>
			<span class="td-visual-hidden">Bacau.net &#8211; Portal de stiri al judetului Bacau</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.bacau.net/">
			<img class="td-retina-data" data-retina="http://www.bacau.net/wp-content/uploads/2016/02/logo_bacaunet_2016.png" src="http://www.bacau.net/wp-content/uploads/2016/02/logo_bacaunet_2016.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.bacau.net/">
			<img class="td-retina-data" data-retina="http://www.bacau.net/wp-content/uploads/2016/02/logo_bacau_net20161-1.png" src="http://www.bacau.net/wp-content/uploads/2016/02/logo_bacau_net20161-1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-18363"><a href="http://bacau.net/categorie/stiri-locale">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18317"><a href="http://www.bacau.net/categorie/general/">General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18316"><a href="http://www.bacau.net/categorie/eveniment/">Eveniment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18315"><a href="http://www.bacau.net/categorie/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18320"><a href="http://www.bacau.net/categorie/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26248"><a href="http://www.bacau.net/categorie/util/">Util</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18318"><a href="http://www.bacau.net/categorie/monden/">Monden</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18579"><a href="http://www.bacau.net/categorie/it&#038;c/">IT&#038;C</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.bacau.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-46049" class="post-46049 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri-locale" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">S-a urcat baut la volan si a provocat un accident cu victima</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="http://www.bacau.net/author/tudor/">Bacau.net</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T12:40:56+00:00" >11 iulie 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bacau.net%2Fs-urcat-baut-la-volan-si-provocat-un-accident-cu-victima%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Distribuiți pe Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=S-a+urcat+baut+la+volan+si+a+provocat+un+accident+cu+victima&url=http%3A%2F%2Fwww.bacau.net%2Fs-urcat-baut-la-volan-si-provocat-un-accident-cu-victima%2F&via=Bacau.net+-+Portal+de+stiri+al+judetului+Bacau"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Distribuiți pe Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.bacau.net/s-urcat-baut-la-volan-si-provocat-un-accident-cu-victima/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.bacau.net/s-urcat-baut-la-volan-si-provocat-un-accident-cu-victima/&amp;media=http://www.bacau.net/wp-content/uploads/2016/10/accident_mortal_bacau.jpg&description=S-a+urcat+baut+la+volan+si+a+provocat+un+accident+cu+victima" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=S-a+urcat+baut+la+volan+si+a+provocat+un+accident+cu+victima%20-%20http%3A%2F%2Fwww.bacau.net%2Fs-urcat-baut-la-volan-si-provocat-un-accident-cu-victima%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:0px;">
<div style="display:block;float:left;margin: 5px 5px 5px 20px;">
<script type="text/javascript">
    google_ad_client = "ca-pub-0676349323283644";
    google_ad_slot = "3597047780";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- 300x250x -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
<p>La data de 10 iulie a.c., în jurul orei 09.00, polițiștii rutieri au efectuat cercetări pentru a stabili împrejurările producerii unui eveniment rutier, în urma căruia o persoană a necesitat îngrijiri medicale.</p>
<p>Din primele cercetări efectuate la fața locului a rezultat că un bărbat de 49 ani, din Sascut, în timp ce conducea un autoturism pe DJ 119 A din localitate, pe fondul consumului de alcool, a pătruns pe sensul opus de circulaţieunde a intrat în coliziune cu un autoturism în regim TAXI, condus de un bărbat de 51 de ani.</p>
<p>În urma accidentului a rezultat vătămarea corporală a unei persoane de sex feminin, pasageră în autoturismul TAXI, care au fost transportată la Spitalul Judeţean Bacău, pentru îngrijiri medicale.</p>
<p>În urma testării cu aparatul etilotest a conducătorilor auto, acesta a indicat valoarea de 1,28 mg/l alcool pur în aerul expirat pentru bărbatul de 49 de ani, căruia i-au fost recoltate mostre biologice de sânge în vederea stabilirii alcoolemiei şi negativ pentru conducătorul de TAXI.</p>
<p>În cauză s-a întocmit dosar penal sub aspectul săvârșirii infracțiunii de vătămare corporală din culpă şi conducerea unui vehicul sub influența băuturilor alcoolice sau a altor substanţe.</p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script type="text/javascript">
    google_ad_client = "ca-pub-0676349323283644";
    google_ad_slot = "3597047780";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- 300x250x -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comenteaza prin Facebook</h3><div class="fb-comments" data-href="http://www.bacau.net/s-urcat-baut-la-volan-si-provocat-un-accident-cu-victima/" data-numposts="20" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">DISTRIBUIȚI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bacau.net%2Fs-urcat-baut-la-volan-si-provocat-un-accident-cu-victima%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=S-a+urcat+baut+la+volan+si+a+provocat+un+accident+cu+victima&url=http%3A%2F%2Fwww.bacau.net%2Fs-urcat-baut-la-volan-si-provocat-un-accident-cu-victima%2F&via=Bacau.net+-+Portal+de+stiri+al+judetului+Bacau"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.bacau.net/s-urcat-baut-la-volan-si-provocat-un-accident-cu-victima/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.bacau.net/s-urcat-baut-la-volan-si-provocat-un-accident-cu-victima/&amp;media=http://www.bacau.net/wp-content/uploads/2016/10/accident_mortal_bacau.jpg&description=S-a+urcat+baut+la+volan+si+a+provocat+un+accident+cu+victima" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=S-a+urcat+baut+la+volan+si+a+provocat+un+accident+cu+victima%20-%20http%3A%2F%2Fwww.bacau.net%2Fs-urcat-baut-la-volan-si-provocat-un-accident-cu-victima%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.bacau.net/s-urcat-baut-la-volan-si-provocat-un-accident-cu-victima/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.bacau.net/s-urcat-baut-la-volan-si-provocat-un-accident-cu-victima/" data-text="S-a urcat baut la volan si a provocat un accident cu victima" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.bacau.net/author/tudor/">Bacau.net</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Bacau.net"></span><meta itemprop="datePublished" content="2017-07-11T12:40:56+00:00"><meta itemprop="dateModified" content="2017-07-11T12:40:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.bacau.net/s-urcat-baut-la-volan-si-provocat-un-accident-cu-victima/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.bacau.net/wp-content/uploads/2016/02/logo_bacau_net20161-1.png"></span><meta itemprop="name" content="Bacau.net - Portal de stiri al judetului Bacau"></span><meta itemprop="headline " content="S-a urcat baut la volan si a provocat un accident cu victima"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.bacau.net/wp-content/uploads/2016/10/accident_mortal_bacau.jpg"><meta itemprop="width" content="953"><meta itemprop="height" content="379"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5965a84f1c6a4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5965a84f1c6a4" ><script>var block_td_uid_3_5965a84f1c6a4 = new tdBlock();
block_td_uid_3_5965a84f1c6a4.id = "td_uid_3_5965a84f1c6a4";
block_td_uid_3_5965a84f1c6a4.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Toate","color_preset":"","border_top":"","class":"td_uid_3_5965a84f1c6a4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5965a84f1c6a4_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":46049,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_3_5965a84f1c6a4.td_column_number = "3";
block_td_uid_3_5965a84f1c6a4.block_type = "td_block_related_posts";
block_td_uid_3_5965a84f1c6a4.post_count = "6";
block_td_uid_3_5965a84f1c6a4.found_posts = "7374";
block_td_uid_3_5965a84f1c6a4.header_color = "";
block_td_uid_3_5965a84f1c6a4.ajax_pagination_infinite_stop = "";
block_td_uid_3_5965a84f1c6a4.max_num_pages = "1229";
tdBlocksArray.push(block_td_uid_3_5965a84f1c6a4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5965a84f1d50e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5965a84f1c6a4" href="#">ARTICOLE SIMILARE</a><a id="td_uid_5_5965a84f1d54b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5965a84f1c6a4" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_3_5965a84f1c6a4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.bacau.net/foto-accident-spectaculos-pe-strada-aviatori-din-bacau/" rel="bookmark" title="FOTO: Accident spectaculos pe strada Aviatori din Bacau"><img width="218" height="150" class="entry-thumb" src="http://www.bacau.net/wp-content/uploads/2017/07/accident_Aviatori-1-218x150.jpg" srcset="http://www.bacau.net/wp-content/uploads/2017/07/accident_Aviatori-1-218x150.jpg 218w, http://www.bacau.net/wp-content/uploads/2017/07/accident_Aviatori-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FOTO: Accident spectaculos pe strada Aviatori din Bacau"/></a></div>                <a href="http://www.bacau.net/categorie/stiri-locale/" class="td-post-category">Local</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.bacau.net/foto-accident-spectaculos-pe-strada-aviatori-din-bacau/" rel="bookmark" title="FOTO: Accident spectaculos pe strada Aviatori din Bacau">FOTO: Accident spectaculos pe strada Aviatori din Bacau</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.bacau.net/lucrari-de-remediere-pe-strazile-mioritei-9-mai-vantului-vadu-bistritei-soferii-sunt-rugati-sa-evite-zona/" rel="bookmark" title="Lucrari de remediere pe strazile Mioriţei – 9 Mai – Vântului – Vadu Bistriţei. Soferii sunt rugati sa evite zona"><img width="200" height="150" class="entry-thumb" src="http://www.bacau.net/wp-content/uploads/2014/03/asfaltare_mioritei-2.jpeg" srcset="http://www.bacau.net/wp-content/uploads/2014/03/asfaltare_mioritei-2.jpeg 615w, http://www.bacau.net/wp-content/uploads/2014/03/asfaltare_mioritei-2-300x224.jpeg 300w, http://www.bacau.net/wp-content/uploads/2014/03/asfaltare_mioritei-2-466x350.jpeg 466w, http://www.bacau.net/wp-content/uploads/2014/03/asfaltare_mioritei-2-73x55.jpeg 73w, http://www.bacau.net/wp-content/uploads/2014/03/asfaltare_mioritei-2-305x230.jpeg 305w, http://www.bacau.net/wp-content/uploads/2014/03/asfaltare_mioritei-2-75x55.jpeg 75w, http://www.bacau.net/wp-content/uploads/2014/03/asfaltare_mioritei-2-65x50.jpeg 65w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Lucrari de remediere pe strazile Mioriţei – 9 Mai – Vântului – Vadu Bistriţei. Soferii sunt rugati sa evite zona"/></a></div>                <a href="http://www.bacau.net/categorie/stiri-locale/" class="td-post-category">Local</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.bacau.net/lucrari-de-remediere-pe-strazile-mioritei-9-mai-vantului-vadu-bistritei-soferii-sunt-rugati-sa-evite-zona/" rel="bookmark" title="Lucrari de remediere pe strazile Mioriţei – 9 Mai – Vântului – Vadu Bistriţei. Soferii sunt rugati sa evite zona">Lucrari de remediere pe strazile Mioriţei – 9 Mai – Vântului – Vadu Bistriţei. Soferii sunt rugati sa evite zona</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.bacau.net/judetul-bacau-pe-primul-loc-topul-promovabilitatii-la-bacalaureat-dupa-contestatii/" rel="bookmark" title="Judetul Bacau, pe primul loc in topul promovabilitatii la bacalaureat, dupa contestatii"><img width="200" height="150" class="entry-thumb" src="http://www.bacau.net/wp-content/uploads/2013/07/bacalaureat-2013-subiectele-la-limba-romana-scris.jpg" srcset="http://www.bacau.net/wp-content/uploads/2013/07/bacalaureat-2013-subiectele-la-limba-romana-scris.jpg 600w, http://www.bacau.net/wp-content/uploads/2013/07/bacalaureat-2013-subiectele-la-limba-romana-scris-300x225.jpg 300w, http://www.bacau.net/wp-content/uploads/2013/07/bacalaureat-2013-subiectele-la-limba-romana-scris-466x350.jpg 466w, http://www.bacau.net/wp-content/uploads/2013/07/bacalaureat-2013-subiectele-la-limba-romana-scris-73x55.jpg 73w, http://www.bacau.net/wp-content/uploads/2013/07/bacalaureat-2013-subiectele-la-limba-romana-scris-305x230.jpg 305w, http://www.bacau.net/wp-content/uploads/2013/07/bacalaureat-2013-subiectele-la-limba-romana-scris-75x55.jpg 75w, http://www.bacau.net/wp-content/uploads/2013/07/bacalaureat-2013-subiectele-la-limba-romana-scris-65x50.jpg 65w, http://www.bacau.net/wp-content/uploads/2013/07/bacalaureat-2013-subiectele-la-limba-romana-scris-100x75.jpg 100w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Judetul Bacau, pe primul loc in topul promovabilitatii la bacalaureat, dupa contestatii"/></a></div>                <a href="http://www.bacau.net/categorie/stiri-locale/" class="td-post-category">Local</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.bacau.net/judetul-bacau-pe-primul-loc-topul-promovabilitatii-la-bacalaureat-dupa-contestatii/" rel="bookmark" title="Judetul Bacau, pe primul loc in topul promovabilitatii la bacalaureat, dupa contestatii">Judetul Bacau, pe primul loc in topul promovabilitatii la bacalaureat, dupa contestatii</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.bacau.net/motociclist-fara-permis-de-conducere-depistat-de-politisti/" rel="bookmark" title="Motociclist fără permis de conducere, depistat de poliţişti"><img width="195" height="150" class="entry-thumb" src="http://www.bacau.net/wp-content/uploads/2011/06/motocicleta.jpg" srcset="http://www.bacau.net/wp-content/uploads/2011/06/motocicleta.jpg 368w, http://www.bacau.net/wp-content/uploads/2011/06/motocicleta-300x230.jpg 300w, http://www.bacau.net/wp-content/uploads/2011/06/motocicleta-71x55.jpg 71w, http://www.bacau.net/wp-content/uploads/2011/06/motocicleta-65x50.jpg 65w" sizes="(max-width: 195px) 100vw, 195px" alt="" title="Motociclist fără permis de conducere, depistat de poliţişti"/></a></div>                <a href="http://www.bacau.net/categorie/stiri-locale/" class="td-post-category">Local</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.bacau.net/motociclist-fara-permis-de-conducere-depistat-de-politisti/" rel="bookmark" title="Motociclist fără permis de conducere, depistat de poliţişti">Motociclist fără permis de conducere, depistat de poliţişti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.bacau.net/doua-minore-au-fost-lovite-timp-ce-traversau-pe-la-trecerea-de-pietoni/" rel="bookmark" title="Doua minore au fost lovite in timp ce traversau pe la trecerea de pietoni"><img width="218" height="122" class="entry-thumb" src="http://www.bacau.net/wp-content/uploads/2011/10/arsa_transport_ambulanta_bacau.jpeg" srcset="http://www.bacau.net/wp-content/uploads/2011/10/arsa_transport_ambulanta_bacau.jpeg 460w, http://www.bacau.net/wp-content/uploads/2011/10/arsa_transport_ambulanta_bacau-300x168.jpeg 300w, http://www.bacau.net/wp-content/uploads/2011/10/arsa_transport_ambulanta_bacau-98x55.jpeg 98w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Doua minore au fost lovite in timp ce traversau pe la trecerea de pietoni"/></a></div>                <a href="http://www.bacau.net/categorie/stiri-locale/" class="td-post-category">Local</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.bacau.net/doua-minore-au-fost-lovite-timp-ce-traversau-pe-la-trecerea-de-pietoni/" rel="bookmark" title="Doua minore au fost lovite in timp ce traversau pe la trecerea de pietoni">Doua minore au fost lovite in timp ce traversau pe la trecerea de pietoni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.bacau.net/opt-persoane-retinute-dupa-o-bataie-la-discoteca-din-luizi-calugara/" rel="bookmark" title="Opt persoane retinute, dupa o bataie la discoteca din Luizi Calugara"><img width="218" height="133" class="entry-thumb" src="http://www.bacau.net/wp-content/uploads/2015/02/arestat.jpg" srcset="http://www.bacau.net/wp-content/uploads/2015/02/arestat.jpg 545w, http://www.bacau.net/wp-content/uploads/2015/02/arestat-300x183.jpg 300w, http://www.bacau.net/wp-content/uploads/2015/02/arestat-90x55.jpg 90w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Opt persoane retinute, dupa o bataie la discoteca din Luizi Calugara"/></a></div>                <a href="http://www.bacau.net/categorie/stiri-locale/" class="td-post-category">Local</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.bacau.net/opt-persoane-retinute-dupa-o-bataie-la-discoteca-din-luizi-calugara/" rel="bookmark" title="Opt persoane retinute, dupa o bataie la discoteca din Luizi Calugara">Opt persoane retinute, dupa o bataie la discoteca din Luizi Calugara</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5965a84f1c6a4" data-td_block_id="td_uid_3_5965a84f1c6a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5965a84f1c6a4" data-td_block_id="td_uid_3_5965a84f1c6a4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/s-urcat-baut-la-volan-si-provocat-un-accident-cu-victima/#respond" style="display:none;">Renunțați la răspuns</a></small></h3>			<form action="http://www.bacau.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nume:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimiteți comentariu" /> <input type='hidden' name='comment_post_ID' value='46049' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="14e7b512aa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="91"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.bacau.net/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Căutați" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Lasa-ne un like pe Facebook</span></h4>			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fbacaunet%2F&#038;tabs=timeline&#038;width=300&#038;height=230&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=true&#038;appId=144940212244184" width="300" height="230" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></p>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5965a84f21f59_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_6_5965a84f21f59" ><script>var block_td_uid_6_5965a84f21f59 = new tdBlock();
block_td_uid_6_5965a84f21f59.id = "td_uid_6_5965a84f21f59";
block_td_uid_6_5965a84f21f59.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimele articole","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5965a84f21f59_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5965a84f21f59_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_1"}';
block_td_uid_6_5965a84f21f59.td_column_number = "1";
block_td_uid_6_5965a84f21f59.block_type = "td_block_1";
block_td_uid_6_5965a84f21f59.post_count = "5";
block_td_uid_6_5965a84f21f59.found_posts = "10833";
block_td_uid_6_5965a84f21f59.header_color = "#";
block_td_uid_6_5965a84f21f59.ajax_pagination_infinite_stop = "";
block_td_uid_6_5965a84f21f59.max_num_pages = "2167";
tdBlocksArray.push(block_td_uid_6_5965a84f21f59);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Ultimele articole</span></h4></div><div id=td_uid_6_5965a84f21f59 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.bacau.net/s-urcat-baut-la-volan-si-provocat-un-accident-cu-victima/" rel="bookmark" title="S-a urcat baut la volan si a provocat un accident cu victima"><img width="324" height="129" class="entry-thumb" src="http://www.bacau.net/wp-content/uploads/2016/10/accident_mortal_bacau.jpg" srcset="http://www.bacau.net/wp-content/uploads/2016/10/accident_mortal_bacau.jpg 953w, http://www.bacau.net/wp-content/uploads/2016/10/accident_mortal_bacau-300x119.jpg 300w, http://www.bacau.net/wp-content/uploads/2016/10/accident_mortal_bacau-768x305.jpg 768w, http://www.bacau.net/wp-content/uploads/2016/10/accident_mortal_bacau-650x258.jpg 650w, http://www.bacau.net/wp-content/uploads/2016/10/accident_mortal_bacau-138x55.jpg 138w, http://www.bacau.net/wp-content/uploads/2016/10/accident_mortal_bacau-310x123.jpg 310w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="S-a urcat baut la volan si a provocat un accident cu victima"/></a></div>                <a href="http://www.bacau.net/categorie/stiri-locale/" class="td-post-category">Local</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.bacau.net/s-urcat-baut-la-volan-si-provocat-un-accident-cu-victima/" rel="bookmark" title="S-a urcat baut la volan si a provocat un accident cu victima">S-a urcat baut la volan si a provocat un accident cu...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.bacau.net/author/tudor/">Bacau.net</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T12:40:56+00:00" >11 iulie 2017</time></span>                <div class="td-module-comments"><a href="http://www.bacau.net/s-urcat-baut-la-volan-si-provocat-un-accident-cu-victima/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                La data de 10 iulie a.c., în jurul orei 09.00, polițiștii rutieri au efectuat cercetări pentru a stabili împrejurările producerii unui eveniment rutier, în...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.bacau.net/perioada-12-15-iulie-2017-va-avea-loc-campionatul-national-de-minifotbal-amatori/" rel="bookmark" title="In perioada 12-15 iulie 2017 va avea loc Campionatul  Naţional de Minifotbal Amatori"><img width="100" height="70" class="entry-thumb" src="http://www.bacau.net/wp-content/uploads/2017/07/minifotbal-afis-100x70.jpg" srcset="http://www.bacau.net/wp-content/uploads/2017/07/minifotbal-afis-100x70.jpg 100w, http://www.bacau.net/wp-content/uploads/2017/07/minifotbal-afis-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="In perioada 12-15 iulie 2017 va avea loc Campionatul  Naţional de Minifotbal Amatori"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.bacau.net/perioada-12-15-iulie-2017-va-avea-loc-campionatul-national-de-minifotbal-amatori/" rel="bookmark" title="In perioada 12-15 iulie 2017 va avea loc Campionatul  Naţional de Minifotbal Amatori">In perioada 12-15 iulie 2017 va avea loc Campionatul  Naţional...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T12:20:46+00:00" >11 iulie 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.bacau.net/bacaul-va-fi-gazda-campionatului-national-de-inot-al-ministerului-afacerilor-interne/" rel="bookmark" title="Bacaul va fi gazda Campionatului Naţional de Înot al Ministerului Afacerilor Interne"><img width="93" height="70" class="entry-thumb" src="http://www.bacau.net/wp-content/uploads/2016/10/bazin_bacau.jpg" srcset="http://www.bacau.net/wp-content/uploads/2016/10/bazin_bacau.jpg 960w, http://www.bacau.net/wp-content/uploads/2016/10/bazin_bacau-200x150.jpg 200w, http://www.bacau.net/wp-content/uploads/2016/10/bazin_bacau-300x225.jpg 300w, http://www.bacau.net/wp-content/uploads/2016/10/bazin_bacau-768x576.jpg 768w, http://www.bacau.net/wp-content/uploads/2016/10/bazin_bacau-467x350.jpg 467w, http://www.bacau.net/wp-content/uploads/2016/10/bazin_bacau-73x55.jpg 73w, http://www.bacau.net/wp-content/uploads/2016/10/bazin_bacau-310x233.jpg 310w, http://www.bacau.net/wp-content/uploads/2016/10/bazin_bacau-100x75.jpg 100w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="Bacaul va fi gazda Campionatului Naţional de Înot al Ministerului Afacerilor Interne"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.bacau.net/bacaul-va-fi-gazda-campionatului-national-de-inot-al-ministerului-afacerilor-interne/" rel="bookmark" title="Bacaul va fi gazda Campionatului Naţional de Înot al Ministerului Afacerilor Interne">Bacaul va fi gazda Campionatului Naţional de Înot al Ministerului Afacerilor...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T12:16:56+00:00" >11 iulie 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.bacau.net/foto-accident-spectaculos-pe-strada-aviatori-din-bacau/" rel="bookmark" title="FOTO: Accident spectaculos pe strada Aviatori din Bacau"><img width="100" height="70" class="entry-thumb" src="http://www.bacau.net/wp-content/uploads/2017/07/accident_Aviatori-1-100x70.jpg" srcset="http://www.bacau.net/wp-content/uploads/2017/07/accident_Aviatori-1-100x70.jpg 100w, http://www.bacau.net/wp-content/uploads/2017/07/accident_Aviatori-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="FOTO: Accident spectaculos pe strada Aviatori din Bacau"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.bacau.net/foto-accident-spectaculos-pe-strada-aviatori-din-bacau/" rel="bookmark" title="FOTO: Accident spectaculos pe strada Aviatori din Bacau">FOTO: Accident spectaculos pe strada Aviatori din Bacau</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-10T18:13:07+00:00" >10 iulie 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.bacau.net/lucrari-de-remediere-pe-strazile-mioritei-9-mai-vantului-vadu-bistritei-soferii-sunt-rugati-sa-evite-zona/" rel="bookmark" title="Lucrari de remediere pe strazile Mioriţei – 9 Mai – Vântului – Vadu Bistriţei. Soferii sunt rugati sa evite zona"><img width="93" height="70" class="entry-thumb" src="http://www.bacau.net/wp-content/uploads/2014/03/asfaltare_mioritei-2.jpeg" srcset="http://www.bacau.net/wp-content/uploads/2014/03/asfaltare_mioritei-2.jpeg 615w, http://www.bacau.net/wp-content/uploads/2014/03/asfaltare_mioritei-2-300x224.jpeg 300w, http://www.bacau.net/wp-content/uploads/2014/03/asfaltare_mioritei-2-466x350.jpeg 466w, http://www.bacau.net/wp-content/uploads/2014/03/asfaltare_mioritei-2-73x55.jpeg 73w, http://www.bacau.net/wp-content/uploads/2014/03/asfaltare_mioritei-2-305x230.jpeg 305w, http://www.bacau.net/wp-content/uploads/2014/03/asfaltare_mioritei-2-75x55.jpeg 75w, http://www.bacau.net/wp-content/uploads/2014/03/asfaltare_mioritei-2-65x50.jpeg 65w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="Lucrari de remediere pe strazile Mioriţei – 9 Mai – Vântului – Vadu Bistriţei. Soferii sunt rugati sa evite zona"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.bacau.net/lucrari-de-remediere-pe-strazile-mioritei-9-mai-vantului-vadu-bistritei-soferii-sunt-rugati-sa-evite-zona/" rel="bookmark" title="Lucrari de remediere pe strazile Mioriţei – 9 Mai – Vântului – Vadu Bistriţei. Soferii sunt rugati sa evite zona">Lucrari de remediere pe strazile Mioriţei – 9 Mai – Vântului...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-10T16:52:52+00:00" >10 iulie 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_7_5965a84f262f2_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5965a84f262f2" ><h4 class="block-title"><span class="td-pulldown-size">Vremea in Bacau</span></h4><div id=td_uid_7_5965a84f262f2 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Bacau, Ro</div>
			<div class="td-weather-condition">cer senin</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_7_5965a84f262f2"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_7_5965a84f262f2">
				<input id="td_uid_7_5965a84f262f2" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_7_5965a84f262f2"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_7_5965a84f262f2">
					<span class="td-big-degrees">20</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">20</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">20</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">88%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">4.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">joi</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">vin</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">sâm</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Dum</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>I Love Bacau</span></h4>			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FILoveBacau%2F&#038;tabs=timeline&#038;width=300&#038;height=230&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=true&#038;appId=144940212244184" width="300" height="230" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></p>
</div>
		</aside><div class="td_block_wrap td_block_instagram td_block_widget td_uid_8_5965a84f266b9_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5965a84f266b9" ><h4 class="block-title"><span class="td-pulldown-size">I Love Bacau Instagram</span></h4><div id=td_uid_8_5965a84f266b9 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://scontent-frt3-2.cdninstagram.com/t51.2885-19/11849460_897787440268594_1119373961_a.jpg"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/ILoveBacau" target="_blank">@ILoveBacau</a></div>
                    <div class="td-instagram-followers"><span>7.231</span> Cititori</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/ILoveBacau" target="_blank">Conectați-vă</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BWaYZeEFMGq" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/19985649_443360782716297_2540157935049244672_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BWZk0paFyZs" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/e15/19984769_131929634060932_1337062094209548288_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                            <span class="td-video-play-ico">
                                    <img width="40" class="td-retina" src="http://www.bacau.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/>
                                </span>
                                                        </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BWZkC03FMDD" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/19932392_1543897382321030_6319041655819206656_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarii recente</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">cetatean bacauan</span> la <a href="http://www.bacau.net/judetul-bacau-pe-primul-loc-topul-promovabilitatii-la-bacalaureat-dupa-contestatii/#comment-72804">Judetul Bacau, pe primul loc in topul promovabilitatii la bacalaureat, dupa contestatii</a></li><li class="recentcomments"><span class="comment-author-link">Sovan Daniel Ilie</span> la <a href="http://www.bacau.net/accident-cu-victima-lespezi-un-biciclist-fost-lovit-de-un-tir/#comment-72700">Accident cu victima in Lespezi. Un biciclist a fost lovit de un TIR</a></li><li class="recentcomments"><span class="comment-author-link">Andrei</span> la <a href="http://www.bacau.net/salarii-de-pana-la-14-15-000-de-lei-pe-luna-crab-bacau-primarul-necula-face-apel-la-angajatii-cinstiti-si-de-buna-credinta-din-compania-regionala-de-apa-bacau/#comment-72583">Salarii de pana la 14-15.000 de lei pe luna in CRAB Bacau. Primarul Necula face apel la angajatii cinstiti si de buna-credinta din Compania Regionala de Apa Bacau</a></li><li class="recentcomments"><span class="comment-author-link">Dana</span> la <a href="http://www.bacau.net/un-tanar-arhitect-bacauan-propune-un-proiect-inedit-de-transformare-urbana-zona-piata-florescu-pasajul-revolutiei/#comment-72380">Un tanar arhitect bacauan propune un proiect inedit de transformare urbana in zona Piata Florescu &#8211; Pasajul Revolutiei</a></li><li class="recentcomments"><span class="comment-author-link">SEBASTIAN ILIES</span> la <a href="http://www.bacau.net/orasul-bacau-va-fi-capitala-tineretului-din-romania-anul-2017/#comment-72073">Orasul Bacau va fi Capitala Tineretului din Romania în anul 2017</a></li></ul></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Trafic</span></h4>			<div class="textwidget"><p><center><br />
<!-- T5 Badge --><br />
<span id="t5_zone_standard-ga"></span><br />
<!-- T5 Badge --></p>
<p><!-- T5 JS --><br />
<script type="text/javascript">
    var t5_wid='51749365';
    var t5_badge='standard-ga';
    (function() {
        var t5r = document.createElement('script'); t5r.type = 'text/javascript'; t5r.async = true;
        t5r.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 's.t5.ro/static/t5-stats.js';
        var t5s = document.getElementsByTagName('script')[0]; t5s.parentNode.insertBefore(t5r, t5s);
      })();
</script><br />
<!-- T5 JS --><br />
</center></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAI MULTE ARTICOLE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.bacau.net/perioada-12-15-iulie-2017-va-avea-loc-campionatul-national-de-minifotbal-amatori/" rel="bookmark" title="In perioada 12-15 iulie 2017 va avea loc Campionatul  Naţional de Minifotbal Amatori"><img width="100" height="70" class="entry-thumb" src="http://www.bacau.net/wp-content/uploads/2017/07/minifotbal-afis-100x70.jpg" srcset="http://www.bacau.net/wp-content/uploads/2017/07/minifotbal-afis-100x70.jpg 100w, http://www.bacau.net/wp-content/uploads/2017/07/minifotbal-afis-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="In perioada 12-15 iulie 2017 va avea loc Campionatul  Naţional de Minifotbal Amatori"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.bacau.net/perioada-12-15-iulie-2017-va-avea-loc-campionatul-national-de-minifotbal-amatori/" rel="bookmark" title="In perioada 12-15 iulie 2017 va avea loc Campionatul  Naţional de Minifotbal Amatori">In perioada 12-15 iulie 2017 va avea loc Campionatul  Naţional...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T12:20:46+00:00" >11 iulie 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.bacau.net/bacaul-va-fi-gazda-campionatului-national-de-inot-al-ministerului-afacerilor-interne/" rel="bookmark" title="Bacaul va fi gazda Campionatului Naţional de Înot al Ministerului Afacerilor Interne"><img width="93" height="70" class="entry-thumb" src="http://www.bacau.net/wp-content/uploads/2016/10/bazin_bacau.jpg" srcset="http://www.bacau.net/wp-content/uploads/2016/10/bazin_bacau.jpg 960w, http://www.bacau.net/wp-content/uploads/2016/10/bazin_bacau-200x150.jpg 200w, http://www.bacau.net/wp-content/uploads/2016/10/bazin_bacau-300x225.jpg 300w, http://www.bacau.net/wp-content/uploads/2016/10/bazin_bacau-768x576.jpg 768w, http://www.bacau.net/wp-content/uploads/2016/10/bazin_bacau-467x350.jpg 467w, http://www.bacau.net/wp-content/uploads/2016/10/bazin_bacau-73x55.jpg 73w, http://www.bacau.net/wp-content/uploads/2016/10/bazin_bacau-310x233.jpg 310w, http://www.bacau.net/wp-content/uploads/2016/10/bazin_bacau-100x75.jpg 100w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="Bacaul va fi gazda Campionatului Naţional de Înot al Ministerului Afacerilor Interne"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.bacau.net/bacaul-va-fi-gazda-campionatului-national-de-inot-al-ministerului-afacerilor-interne/" rel="bookmark" title="Bacaul va fi gazda Campionatului Naţional de Înot al Ministerului Afacerilor Interne">Bacaul va fi gazda Campionatului Naţional de Înot al Ministerului Afacerilor...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T12:16:56+00:00" >11 iulie 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.bacau.net/foto-accident-spectaculos-pe-strada-aviatori-din-bacau/" rel="bookmark" title="FOTO: Accident spectaculos pe strada Aviatori din Bacau"><img width="100" height="70" class="entry-thumb" src="http://www.bacau.net/wp-content/uploads/2017/07/accident_Aviatori-1-100x70.jpg" srcset="http://www.bacau.net/wp-content/uploads/2017/07/accident_Aviatori-1-100x70.jpg 100w, http://www.bacau.net/wp-content/uploads/2017/07/accident_Aviatori-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="FOTO: Accident spectaculos pe strada Aviatori din Bacau"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.bacau.net/foto-accident-spectaculos-pe-strada-aviatori-din-bacau/" rel="bookmark" title="FOTO: Accident spectaculos pe strada Aviatori din Bacau">FOTO: Accident spectaculos pe strada Aviatori din Bacau</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-10T18:13:07+00:00" >10 iulie 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5965a84f35ed8
    -->

    <div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/194505933916800"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <script type='text/javascript' src='http://www.bacau.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bacau, RO","api_location":"Bacau","api_language":"ro","today_icon":"clear-sky-n","today_icon_text":"cer senin","today_temp":[20,68],"today_humidity":88,"today_wind_speed":[4.6,2.9],"today_min":[20,68],"today_max":[20,68],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1499940000,"day_temp":[25,78],"day_name":"joi","owm_day_index":2},{"timestamp":1500026400,"day_temp":[18,65],"day_name":"vin","owm_day_index":3},{"timestamp":1500112800,"day_temp":[22,71],"day_name":"s\u00e2m","owm_day_index":4},{"timestamp":1500199200,"day_temp":[20,68],"day_name":"Dum","owm_day_index":5},{"timestamp":1500285600,"day_temp":[23,74],"day_name":"lun","owm_day_index":6}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_7_5965a84f262f2","location":"Bacau, RO","api_location":"Bacau","api_language":"ro","today_icon":"clear-sky-n","today_icon_text":"cer senin","today_temp":[20,68],"today_humidity":88,"today_wind_speed":[4.6,2.9],"today_min":[20,68],"today_max":[20,68],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1499940000,"day_temp":[25,78],"day_name":"joi","owm_day_index":2},{"timestamp":1500026400,"day_temp":[18,65],"day_name":"vin","owm_day_index":3},{"timestamp":1500112800,"day_temp":[22,71],"day_name":"s\u00e2m","owm_day_index":4},{"timestamp":1500199200,"day_temp":[20,68],"day_name":"Dum","owm_day_index":5},{"timestamp":1500285600,"day_temp":[23,74],"day_name":"lun","owm_day_index":6}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.bacau.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.bacau.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style type="text/css">/**
 * ArevicoModal - ultra slim jQuery lightbox
 * Version 1.3.2 - http://noelboss.github.io/ArevicoModal/
 *
 * Copyright 2015, Noël Raoul Bossart (http://www.noelboss.com)
 * MIT Licensed.
**/
@media all{html.arvnoscroll{overflow:hidden}.arevicofl *{-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box}.ArevicoModal{display:none;position:fixed;top:0;right:0;bottom:0;left:0;z-index:2147483646;text-align:center;white-space:nowrap;background:none;overflow-y:auto}.ArevicoModal-bg{display:none;position:fixed;top:0;right:0;bottom:0;left:0;z-index:2147483600;text-align:center;white-space:nowrap;background:#333;opacity:0.8}.ArevicoModal:before{content:'';display:inline-block;height:100%;vertical-align:middle;margin-right:-0.25em}.ArevicoModal .ArevicoModal-content{position:relative;text-align:left;vertical-align:middle;display:inline-block;margin-left:5%;margin-right:5%;background:#fff;overflow:visible;white-space:normal;-webkit-box-shadow:0 10px 25px rgba(0,0,0,0.5);-moz-box-shadow:0 10px 25px rgba(0,0,0,0.5);box-shadow:0 10px 25px rgba(0,0,0,0.5)}.ArevicoModal .ArevicoModal-inner{display:block}.ArevicoModal .ArevicoModal-close-icon{position:absolute;z-index:214748369;top:-15px;right:-15px;line-height:30px;width:30px;height:30px;content:'&nbsp;' cursor:pointer;text-align:center;font-family:Arial,sans-serif;background:url('http://www.bacau.net/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/close.png');color:#000}.ArevicoModal iframe{border:none}}@media only screen and (max-width:1024px){.ArevicoModal .ArevicoModal-content{margin-left:10px;margin-right:10px;max-height:98%}}</style><script>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</script>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5965a84f363c2"></textarea>
						<div id="td_live_css_uid_1_5965a84f363c2" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5965a84f363c2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5965a84f363c2");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.290 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-07-12 06:40:47 -->

<!-- Compression = gzip -->