<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="ro-RO"
xmlns:og="http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link type="text/css" media="all" href="http://www.bacau.net/wp-content/cache/autoptimize/css/autoptimize_2d8902d0ac1cb03d3867081578c55908.css" rel="stylesheet" /><title>S-a incheiat a sasea editie a competitiei “I Wheel for Moinești-Zemeș”. O parte din bani vor merge la copiii cu dezabilități</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.bacau.net/xmlrpc.php" /><meta property="og:image" content="https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/IMG_6418.jpg?fit=821%2C548" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.bacau.net/wp-content/uploads/2016/02/logo_bacaunet_2016.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.bacau.net/wp-content/uploads/2016/02/logo_bacaunet_2016.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.bacau.net/wp-content/uploads/2016/02/logo_bacaunet_2016.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.bacau.net/wp-content/uploads/2016/02/logo_bacaunet_2016.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.bacau.net/wp-content/uploads/2016/02/logo_bacaunet_2016.png"/> <!-- This site is optimized with the Yoast SEO plugin v5.4.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Duminica, 24 septembrie 2017 pe scena Teatrului de vară din Parcul Băi, Moinești s-au desemnat câștigătorii celei de a șasea competiții de mountain biking"/><meta name="keywords" content=", bacau"/><link rel="canonical" href="http://www.bacau.net/s-a-incheiat-a-sasea-editie-a-competitiei-i-wheel-for-moinesti-zemes-o-parte-din-bani-vor-merge-la-copiii-cu-dezabilitati/" /><meta property="og:locale" content="ro_RO" /><meta property="og:type" content="article" /><meta property="og:title" content="S-a incheiat a sasea editie a competitiei “I Wheel for Moinești-Zemeș”. O parte din bani vor merge la copiii cu dezabilități" /><meta property="og:description" content="Duminica, 24 septembrie 2017 pe scena Teatrului de vară din Parcul Băi, Moinești s-au desemnat câștigătorii celei de a șasea competiții de mountain biking" /><meta property="og:url" content="http://www.bacau.net/s-a-incheiat-a-sasea-editie-a-competitiei-i-wheel-for-moinesti-zemes-o-parte-din-bani-vor-merge-la-copiii-cu-dezabilitati/" /><meta property="og:site_name" content="Bacau.net - Portal de stiri al judetului Bacau" /><meta property="article:publisher" content="https://www.facebook.com/bacaunet/" /><meta property="article:author" content="https://www.facebook.com/bacaunet/" /><meta property="article:section" content="Featured" /><meta property="article:published_time" content="2017-09-28T04:51:11+00:00" /><meta property="fb:app_id" content="194505933916800" /><meta property="og:image" content="http://www.bacau.net/wp-content/uploads/2017/09/IMG_6418.jpg" /><meta property="og:image:width" content="821" /><meta property="og:image:height" content="548" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.bacau.net\/","name":"Bacau.net - Portal de stiri al judetului Bacau","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.bacau.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Bacau.net - Portal de stiri al judetului Bacau &raquo; Flux" href="http://www.bacau.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Bacau.net - Portal de stiri al judetului Bacau &raquo; Flux comentarii" href="http://www.bacau.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Flux comentarii Bacau.net - Portal de stiri al judetului Bacau &raquo; S-a incheiat a sasea editie a competitiei “I Wheel for Moinești-Zemeș”. O parte din bani vor merge la copiii cu dezabilități" href="http://www.bacau.net/s-a-incheiat-a-sasea-editie-a-competitiei-i-wheel-for-moinesti-zemes-o-parte-din-bani-vor-merge-la-copiii-cu-dezabilitati/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bacau.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' /><link rel='https://api.w.org/' href='http://www.bacau.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bacau.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bacau.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.2" /><link rel='shortlink' href='http://wp.me/p205ZE-ce9' /><link rel="alternate" type="application/json+oembed" href="http://www.bacau.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bacau.net%2Fs-a-incheiat-a-sasea-editie-a-competitiei-i-wheel-for-moinesti-zemes-o-parte-din-bani-vor-merge-la-copiii-cu-dezabilitati%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.bacau.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bacau.net%2Fs-a-incheiat-a-sasea-editie-a-competitiei-i-wheel-for-moinesti-zemes-o-parte-din-bani-vor-merge-la-copiii-cu-dezabilitati%2F&#038;format=xml" /><meta property="fb:app_id" content="121396291269711"/><meta property="fb:admins" content="100001588178347"/><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"http:\/\/www.bacau.net\/wp-admin\/","wpRestNonce":"b3f873d7ab","wpRestUrl":"http:\/\/www.bacau.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <!-- JS generated by theme --> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.bacau.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.bacau.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="V\u0103 rug\u0103m a\u0219tepta\u021bi...";
var td_email_user_pass_incorrect="Nume de utilizator sau parola incorect\u0103!";
var td_email_user_incorrect="Email sau nume de utilizator incorect!";
var td_email_incorrect="Email incorect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#cf3135";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00cenainte (Tasta direc\u021bionare st\u00e2nga)";
var td_magnific_popup_translation_tNext="\u00cenapoi (Tasta direc\u021bionare dreapta)";
var td_magnific_popup_translation_tCounter="%curr% din %total%";
var td_magnific_popup_translation_ajax_tError="Con\u021binutul de la %url% nu poate fi \u00eenc\u0103rcat.";
var td_magnific_popup_translation_image_tError="Imaginea #%curr% nu poate fi \u00eenc\u0103rcat\u0103.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <!-- Header style compiled by theme --><style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4945549-35', 'auto');
  ga('send', 'pageview');</script><script type="text/javascript" src="http://www.bacau.net/wp-content/cache/autoptimize/js/autoptimize_a91ed19101e2e73fbf465309543aef17.js"></script></head><body class="post-template-default single single-post postid-47005 single-format-standard s-a-incheiat-a-sasea-editie-a-competitiei-i-wheel-for-moinesti-zemes-o-parte-din-bani-vor-merge-la-copiii-cu-dezabilitati global-block-template-1 td-magazine single_template_5 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/bacaunet/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ilovebacau/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/bacaune" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-18363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-18363"><a href="http://bacau.net/categorie/stiri-locale">Local</a></li><li id="menu-item-18317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18317"><a href="http://www.bacau.net/categorie/general/">General</a></li><li id="menu-item-18316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18316"><a href="http://www.bacau.net/categorie/eveniment/">Eveniment</a></li><li id="menu-item-18315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18315"><a href="http://www.bacau.net/categorie/editorial/">Editorial</a></li><li id="menu-item-18320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18320"><a href="http://www.bacau.net/categorie/sport/">Sport</a></li><li id="menu-item-26248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26248"><a href="http://www.bacau.net/categorie/util/">Util</a></li><li id="menu-item-18318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18318"><a href="http://www.bacau.net/categorie/monden/">Monden</a></li><li id="menu-item-18579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18579"><a href="http://www.bacau.net/categorie/it&#038;c/">IT&#038;C</a></li><li id="menu-item-46440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46440"><a href="http://www.bacau.net/categorie/anunturi/">Anunturi</a></li></ul></div></div></div><!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.bacau.net/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Căutați</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <!--
Header style 10
--><div class="td-header-wrap td-header-style-10"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><!-- td weather source: api --><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons few-clouds-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">6</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Bacau, RO</div></div></div><div class="td_data_time"><div >joi, 28 septembrie, 2017</div></div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-18329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-18329"><a href="http://www.bacau.net/">Prima pagină</a></li><li id="menu-item-26161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26161"><a href="http://www.bacau.net/webcam-bacau/">Webcam Bacau</a></li><li id="menu-item-18330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-18330"><a href="http://www.bacau.net/informatii-utile/">Informatii utile</a><ul  class="sub-menu"><li id="menu-item-18331" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18331"><a href="http://www.bacau.net/informatii-utile/adrese-si-numere-de-telefon-utile/">Adrese si numere de telefon utile</a></li><li id="menu-item-18332" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18332"><a href="http://www.bacau.net/informatii-utile/aeroport-bacau/">Aeroport Bacau</a></li><li id="menu-item-18333" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18333"><a href="http://www.bacau.net/informatii-utile/arena-mall-bacau/">Arena Mall Bacau</a></li><li id="menu-item-18334" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18334"><a href="http://www.bacau.net/informatii-utile/autobuze-bacau/">Autobuze Bacau</a></li><li id="menu-item-18335" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18335"><a href="http://www.bacau.net/informatii-utile/banci-bacau/">Banci Bacau</a></li><li id="menu-item-18336" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18336"><a href="http://www.bacau.net/informatii-utile/bancomate-bacau/">Bancomate Bacau</a></li><li id="menu-item-18337" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18337"><a href="http://www.bacau.net/informatii-utile/carte-de-telefon-bacau/">Carte de telefon</a></li><li id="menu-item-18338" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18338"><a href="http://www.bacau.net/informatii-utile/cazare-bacau/">Cazare Bacau</a></li><li id="menu-item-18339" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18339"><a href="http://www.bacau.net/informatii-utile/cluburi-bacau/">Cafe &#038; Club Bacau</a></li><li id="menu-item-18340" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18340"><a href="http://www.bacau.net/informatii-utile/coduri-postale/">Coduri postale</a></li><li id="menu-item-18341" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18341"><a href="http://www.bacau.net/informatii-utile/magazine-bacau/">Hypermarketuri</a></li><li id="menu-item-18342" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18342"><a href="http://www.bacau.net/informatii-utile/licee-bacau/">Licee Bacau</a></li><li id="menu-item-18343" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18343"><a href="http://www.bacau.net/informatii-utile/livrari-la-domiciliu/">Livrari la domiciliu</a></li><li id="menu-item-18344" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18344"><a href="http://www.bacau.net/informatii-utile/oficii-postale/">Oficii Postale</a></li><li id="menu-item-18345" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18345"><a href="http://www.bacau.net/informatii-utile/taxi-bacau/">Taxi Bacau</a></li><li id="menu-item-18346" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18346"><a href="http://www.bacau.net/mersul-trenurilor/">Mersul trenurilor</a></li></ul></li><li id="menu-item-18353" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18353"><a href="http://www.bacau.net/cinema/">Cinema</a></li><li id="menu-item-18349" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18349"><a href="http://www.bacau.net/vremea/">Vremea</a></li><li id="menu-item-18350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-18350"><a href="http://www.bacau.net/harta/">Harta</a><ul  class="sub-menu"><li id="menu-item-18351" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18351"><a href="http://www.bacau.net/harta/harta-bacau/">Harta Municipiului Bacau</a></li><li id="menu-item-18352" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18352"><a href="http://www.bacau.net/harta/street-view/">Street View</a></li></ul></li><li id="menu-item-18347" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18347"><a href="http://www.bacau.net/publicitate/">Oferta publicitate</a></li><li id="menu-item-27943" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27943"><a href="http://www.bacau.net/contact/">Contact</a></li></ul></div></div></div><!-- LOGIN MODAL --></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.bacau.net/"> <img class="td-retina-data"  data-retina="http://www.bacau.net/wp-content/uploads/2016/02/logo_bacau_net20161-1.png" src="http://www.bacau.net/wp-content/uploads/2016/02/logo_bacau_net20161-1.png" alt="" width="300"/> <span class="td-visual-hidden">Bacau.net &#8211; Portal de stiri al judetului Bacau</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="http://www.bacau.net/"> <img class="td-retina-data" data-retina="http://www.bacau.net/wp-content/uploads/2016/02/logo_bacaunet_2016.png" src="http://www.bacau.net/wp-content/uploads/2016/02/logo_bacaunet_2016.png" alt=""/> </a> <a class="td-header-logo td-sticky-mobile" href="http://www.bacau.net/"> <img class="td-retina-data" data-retina="http://www.bacau.net/wp-content/uploads/2016/02/logo_bacau_net20161-1.png" src="http://www.bacau.net/wp-content/uploads/2016/02/logo_bacau_net20161-1.png" alt=""/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-18363"><a href="http://bacau.net/categorie/stiri-locale">Local</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18317"><a href="http://www.bacau.net/categorie/general/">General</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18316"><a href="http://www.bacau.net/categorie/eveniment/">Eveniment</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18315"><a href="http://www.bacau.net/categorie/editorial/">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18320"><a href="http://www.bacau.net/categorie/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26248"><a href="http://www.bacau.net/categorie/util/">Util</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18318"><a href="http://www.bacau.net/categorie/monden/">Monden</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18579"><a href="http://www.bacau.net/categorie/it&#038;c/">IT&#038;C</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46440"><a href="http://www.bacau.net/categorie/anunturi/">Anunturi</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"> <!-- Search --><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.bacau.net/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-47005" class="post-47005 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-stiri-locale" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">S-a incheiat a sasea editie a competitiei “I Wheel for Moinești-Zemeș”. O parte din bani vor merge la copiii cu dezabilități</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="http://www.bacau.net/author/tudor/">Bacau.net</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-09-28T04:51:11+00:00" >28 septembrie 2017</time></span></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bacau.net%2Fs-a-incheiat-a-sasea-editie-a-competitiei-i-wheel-for-moinesti-zemes-o-parte-din-bani-vor-merge-la-copiii-cu-dezabilitati%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Distribuiți pe Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=S-a+incheiat+a+sasea+editie+a+competitiei+%E2%80%9CI+Wheel+for+Moine%C8%99ti-Zeme%C8%99%E2%80%9D.+O+parte+din+bani+vor+merge+la+copiii+cu+dezabilit%C4%83%C8%9Bi&url=http%3A%2F%2Fwww.bacau.net%2Fs-a-incheiat-a-sasea-editie-a-competitiei-i-wheel-for-moinesti-zemes-o-parte-din-bani-vor-merge-la-copiii-cu-dezabilitati%2F&via=Bacau.net+-+Portal+de+stiri+al+judetului+Bacau"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Distribuiți pe Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.bacau.net/s-a-incheiat-a-sasea-editie-a-competitiei-i-wheel-for-moinesti-zemes-o-parte-din-bani-vor-merge-la-copiii-cu-dezabilitati/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.bacau.net/s-a-incheiat-a-sasea-editie-a-competitiei-i-wheel-for-moinesti-zemes-o-parte-din-bani-vor-merge-la-copiii-cu-dezabilitati/&amp;media=http://www.bacau.net/wp-content/uploads/2017/09/IMG_6418.jpg&description=S-a+incheiat+a+sasea+editie+a+competitiei+%E2%80%9CI+Wheel+for+Moine%C8%99ti-Zeme%C8%99%E2%80%9D.+O+parte+din+bani+vor+merge+la+copiii+cu+dezabilit%C4%83%C8%9Bi" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=S-a+incheiat+a+sasea+editie+a+competitiei+%E2%80%9CI+Wheel+for+Moine%C8%99ti-Zeme%C8%99%E2%80%9D.+O+parte+din+bani+vor+merge+la+copiii+cu+dezabilit%C4%83%C8%9Bi%20-%20http%3A%2F%2Fwww.bacau.net%2Fs-a-incheiat-a-sasea-editie-a-competitiei-i-wheel-for-moinesti-zemes-o-parte-din-bani-vor-merge-la-copiii-cu-dezabilitati%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><p>Duminica, 24 septembrie 2017 pe scena Teatrului de vară din Parcul Băi, Moinești s-au desemnat câștigătorii celei de a șasea competiții de mountain biking “I Wheel for Moinești-Zemeș”, Bacău.</p><p>Frații Toader, Alin și Denisa au fost primii clasați în cadrul competiției pe traseul A – 10 km (10-13 ani).</p><p><img class="aligncenter size-full wp-image-47007" src="https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/IMG_6418.jpg?resize=696%2C465" alt="" srcset="https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/IMG_6418.jpg?w=821 821w, https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/IMG_6418.jpg?resize=300%2C200 300w, https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/IMG_6418.jpg?resize=768%2C513 768w, https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/IMG_6418.jpg?resize=524%2C350 524w, https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/IMG_6418.jpg?resize=696%2C465 696w, https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/IMG_6418.jpg?resize=629%2C420 629w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p><p>Pentru cursa de 40 km, Traseu B, cel mai bun timp l-a avut Csergedi Istvan, 02 ore un minut și 56 secunde categoria 30-39 ani, masculin. Pentru cursa de 75 km, Traseu C, Duca Bogdan din Bacău a reușit cel mai bun timp: trei ore, treizeci și nouă de minute și nouă secunde, înscris în categoria 18-29 ani, ELITE Masculin Open.</p><p>Lista tuturor câștigătorilor o găsiți pe site-ul <a href="http://www.iwheel.ro/">http://www.iwheel.ro/</a>.</p><p>Emese Fodor, câștigătoare locul I, feminin, traseu 40 km<em>: “Mi-a plăcut tare mult. Pot să spun că a fost o organizare ca la carte. Dimineața la înscriere se vedea ca sunteți foarte bine pregătiți, a durat doar un minut să ne luăm kit-urile. Traseul bine marcat, oamenii de la punctele de control și alimentare primitori și instruiți. Atmosfera bună la zona start-sosire cât și la premiere.&#8221;</em></p><p>&nbsp;</p><p>Valoarea totală a premiilor asigurate de Unitatea Administrativ Teritorială Municipiul Moinești a fost de 25.000 lei.</p><p><img class="aligncenter size-full wp-image-47006" src="https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/IMG_6384.jpg?resize=696%2C465" alt="" srcset="https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/IMG_6384.jpg?w=761 761w, https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/IMG_6384.jpg?resize=300%2C200 300w, https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/IMG_6384.jpg?resize=524%2C350 524w, https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/IMG_6384.jpg?resize=696%2C465 696w, https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/IMG_6384.jpg?resize=629%2C420 629w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p><p>Locul I pentru fiecare din trasee a câștigat 600 de lei, locul II 500 de lei și locul III 400 de lei. La categoria elite au fost  premiate si locurile IV și V cu sumele de 300 lei, respectiv 200 lei.</p><p>În parcul Dada, a fost organizat Târgul de toamnă al producătorilor locali, o dată cu activități folclorice în vederea promovării zonei.</p><p>Cei 147 de participanți au luat startul în data de 24 septembrie 2017 din centrul municipiului – Parcul DADA iar valoarea totală a premiilor a fost de 25.000 lei. <strong>Suma de 9.300 lei obținută din înscrieri și donații va susține pentru al doilea an consecutiv copiii cu dezabilități Grad 1 Grav din Moinești și Zemeș.</strong></p><p>&nbsp;</p><p><strong><em>“I Wheel for Moinești-Zemeș” </em></strong>este un proiect de dezvoltare comunitară inițiat de OMV Petrom în parteneriat cu Asociația Activ Moinești, Primăria Municipiului Moinești, Primăria Zemeș.</p> <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comenteaza prin Facebook</h3><div class="fb-comments" data-href="http://www.bacau.net/s-a-incheiat-a-sasea-editie-a-competitiei-i-wheel-for-moinesti-zemes-o-parte-din-bani-vor-merge-la-copiii-cu-dezabilitati/" data-numposts="20" data-width="100%" data-colorscheme="light"></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">DISTRIBUIȚI</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bacau.net%2Fs-a-incheiat-a-sasea-editie-a-competitiei-i-wheel-for-moinesti-zemes-o-parte-din-bani-vor-merge-la-copiii-cu-dezabilitati%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=S-a+incheiat+a+sasea+editie+a+competitiei+%E2%80%9CI+Wheel+for+Moine%C8%99ti-Zeme%C8%99%E2%80%9D.+O+parte+din+bani+vor+merge+la+copiii+cu+dezabilit%C4%83%C8%9Bi&url=http%3A%2F%2Fwww.bacau.net%2Fs-a-incheiat-a-sasea-editie-a-competitiei-i-wheel-for-moinesti-zemes-o-parte-din-bani-vor-merge-la-copiii-cu-dezabilitati%2F&via=Bacau.net+-+Portal+de+stiri+al+judetului+Bacau"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.bacau.net/s-a-incheiat-a-sasea-editie-a-competitiei-i-wheel-for-moinesti-zemes-o-parte-din-bani-vor-merge-la-copiii-cu-dezabilitati/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.bacau.net/s-a-incheiat-a-sasea-editie-a-competitiei-i-wheel-for-moinesti-zemes-o-parte-din-bani-vor-merge-la-copiii-cu-dezabilitati/&amp;media=http://www.bacau.net/wp-content/uploads/2017/09/IMG_6418.jpg&description=S-a+incheiat+a+sasea+editie+a+competitiei+%E2%80%9CI+Wheel+for+Moine%C8%99ti-Zeme%C8%99%E2%80%9D.+O+parte+din+bani+vor+merge+la+copiii+cu+dezabilit%C4%83%C8%9Bi" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=S-a+incheiat+a+sasea+editie+a+competitiei+%E2%80%9CI+Wheel+for+Moine%C8%99ti-Zeme%C8%99%E2%80%9D.+O+parte+din+bani+vor+merge+la+copiii+cu+dezabilit%C4%83%C8%9Bi%20-%20http%3A%2F%2Fwww.bacau.net%2Fs-a-incheiat-a-sasea-editie-a-competitiei-i-wheel-for-moinesti-zemes-o-parte-din-bani-vor-merge-la-copiii-cu-dezabilitati%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.bacau.net/s-a-incheiat-a-sasea-editie-a-competitiei-i-wheel-for-moinesti-zemes-o-parte-din-bani-vor-merge-la-copiii-cu-dezabilitati/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.bacau.net/s-a-incheiat-a-sasea-editie-a-competitiei-i-wheel-for-moinesti-zemes-o-parte-din-bani-vor-merge-la-copiii-cu-dezabilitati/" data-text="S-a incheiat a sasea editie a competitiei “I Wheel for Moinești-Zemeș”. O parte din bani vor merge la copiii cu dezabilități" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.bacau.net/author/tudor/">Bacau.net</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Bacau.net"></span><meta itemprop="datePublished" content="2017-09-28T04:51:11+00:00"><meta itemprop="dateModified" content="2017-09-28T04:51:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.bacau.net/s-a-incheiat-a-sasea-editie-a-competitiei-i-wheel-for-moinesti-zemes-o-parte-din-bani-vor-merge-la-copiii-cu-dezabilitati/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.bacau.net/wp-content/uploads/2016/02/logo_bacau_net20161-1.png"></span><meta itemprop="name" content="Bacau.net - Portal de stiri al judetului Bacau"></span><meta itemprop="headline " content="S-a incheiat a sasea editie a competitiei “I Wheel for Moinești-Zemeș”. O parte din bani vor merge la copiii cu dezabilități"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/IMG_6418.jpg?fit=821%2C548"><meta itemprop="width" content="821"><meta itemprop="height" content="548"></span></footer></article> <!-- /.post --><div class="td_block_wrap td_block_related_posts td_uid_3_59cd06e1b0558_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59cd06e1b0558" ><script>var block_td_uid_3_59cd06e1b0558 = new tdBlock();
block_td_uid_3_59cd06e1b0558.id = "td_uid_3_59cd06e1b0558";
block_td_uid_3_59cd06e1b0558.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Toate","color_preset":"","border_top":"","class":"td_uid_3_59cd06e1b0558_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59cd06e1b0558_rand","tdc_css_class_style":"td_uid_3_59cd06e1b0558_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":47005,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_3_59cd06e1b0558.td_column_number = "3";
block_td_uid_3_59cd06e1b0558.block_type = "td_block_related_posts";
block_td_uid_3_59cd06e1b0558.post_count = "6";
block_td_uid_3_59cd06e1b0558.found_posts = "7602";
block_td_uid_3_59cd06e1b0558.header_color = "";
block_td_uid_3_59cd06e1b0558.ajax_pagination_infinite_stop = "";
block_td_uid_3_59cd06e1b0558.max_num_pages = "1267";
tdBlocksArray.push(block_td_uid_3_59cd06e1b0558);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_59cd06e1bba38" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_59cd06e1b0558" href="#">ARTICOLE SIMILARE</a><a id="td_uid_5_59cd06e1bba76" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_59cd06e1b0558" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_3_59cd06e1b0558 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.bacau.net/noaptea-cercetatorilor-la-universitatea-vasile-alecsandri-din-bacau/" rel="bookmark" title="Noaptea Cercetătorilor la Universitatea „Vasile Alecsandri” din Bacău"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.bacau.net/wp-content/uploads/2017/09/univ.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.bacau.net/wp-content/uploads/2017/09/univ.jpg?resize=100%2C70 100w, https://i1.wp.com/www.bacau.net/wp-content/uploads/2017/09/univ.jpg?resize=218%2C150 218w, https://i1.wp.com/www.bacau.net/wp-content/uploads/2017/09/univ.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noaptea Cercetătorilor la Universitatea „Vasile Alecsandri” din Bacău"/></a></div> <a href="http://www.bacau.net/categorie/eveniment/" class="td-post-category">Eveniment</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.bacau.net/noaptea-cercetatorilor-la-universitatea-vasile-alecsandri-din-bacau/" rel="bookmark" title="Noaptea Cercetătorilor la Universitatea „Vasile Alecsandri” din Bacău">Noaptea Cercetătorilor la Universitatea „Vasile Alecsandri” din Bacău</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.bacau.net/politia-locala-s-apucat-sa-stranga-cersetorii/" rel="bookmark" title="Politia Locala s-a apucat sa stranga cersetorii"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/cersetori.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/cersetori.jpg?resize=100%2C70 100w, https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/cersetori.jpg?resize=218%2C150 218w, https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/cersetori.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Politia Locala s-a apucat sa stranga cersetorii"/></a></div> <a href="http://www.bacau.net/categorie/stiri-locale/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.bacau.net/politia-locala-s-apucat-sa-stranga-cersetorii/" rel="bookmark" title="Politia Locala s-a apucat sa stranga cersetorii">Politia Locala s-a apucat sa stranga cersetorii</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.bacau.net/bacauanii-sunt-invitati-joi-28-septembrie-la-evenimentul-folkul-traditii-retraite/" rel="bookmark" title="Bacauanii sunt invitati joi, 28 septembrie, la evenimentul &#8222;Folkul &#8211; traditii retraite&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/folk.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/folk.jpg?resize=100%2C70 100w, https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/folk.jpg?resize=218%2C150 218w, https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/folk.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/folk.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bacauanii sunt invitati joi, 28 septembrie, la evenimentul &#8222;Folkul &#8211; traditii retraite&#8221;"/></a></div> <a href="http://www.bacau.net/categorie/eveniment/" class="td-post-category">Eveniment</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.bacau.net/bacauanii-sunt-invitati-joi-28-septembrie-la-evenimentul-folkul-traditii-retraite/" rel="bookmark" title="Bacauanii sunt invitati joi, 28 septembrie, la evenimentul &#8222;Folkul &#8211; traditii retraite&#8221;">Bacauanii sunt invitati joi, 28 septembrie, la evenimentul &#8222;Folkul &#8211; traditii retraite&#8221;</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.bacau.net/foto-grav-accident-pe-e85-localitatea-nicolae-balcescu/" rel="bookmark" title="FOTO: Grav accident pe E85, in localitatea Nicolae Balcescu"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.bacau.net/wp-content/uploads/2017/09/accident-1.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.bacau.net/wp-content/uploads/2017/09/accident-1.jpg?resize=100%2C70 100w, https://i2.wp.com/www.bacau.net/wp-content/uploads/2017/09/accident-1.jpg?resize=218%2C150 218w, https://i2.wp.com/www.bacau.net/wp-content/uploads/2017/09/accident-1.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.bacau.net/wp-content/uploads/2017/09/accident-1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FOTO: Grav accident pe E85, in localitatea Nicolae Balcescu"/></a></div> <a href="http://www.bacau.net/categorie/stiri-locale/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.bacau.net/foto-grav-accident-pe-e85-localitatea-nicolae-balcescu/" rel="bookmark" title="FOTO: Grav accident pe E85, in localitatea Nicolae Balcescu">FOTO: Grav accident pe E85, in localitatea Nicolae Balcescu</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.bacau.net/octav-lung-metrajul-cu-marcel-iures-rol-principal-premiera-la-bacau/" rel="bookmark" title="„Octav”, lung-metrajul cu Marcel Iureș în rol principal,  are premiera la Bacău"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/Afis-Octav-premiera-la-BACAU.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/Afis-Octav-premiera-la-BACAU.jpg?resize=100%2C70 100w, https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/Afis-Octav-premiera-la-BACAU.jpg?resize=218%2C150 218w, https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/Afis-Octav-premiera-la-BACAU.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/Afis-Octav-premiera-la-BACAU.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Octav”, lung-metrajul cu Marcel Iureș în rol principal,  are premiera la Bacău"/></a></div> <a href="http://www.bacau.net/categorie/eveniment/" class="td-post-category">Eveniment</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.bacau.net/octav-lung-metrajul-cu-marcel-iures-rol-principal-premiera-la-bacau/" rel="bookmark" title="„Octav”, lung-metrajul cu Marcel Iureș în rol principal,  are premiera la Bacău">„Octav”, lung-metrajul cu Marcel Iureș în rol principal,  are premiera la Bacău</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.bacau.net/comisia-juridica-din-senat-respins-cererea-dna-de-urmarire-penala-ministrului-viorel-ilie/" rel="bookmark" title="Comisia Juridică din Senat a respins cererea DNA de urmărire penală a ministrului Viorel Ilie"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.bacau.net/wp-content/uploads/2017/08/viorel_ilie.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.bacau.net/wp-content/uploads/2017/08/viorel_ilie.jpg?resize=100%2C70 100w, https://i2.wp.com/www.bacau.net/wp-content/uploads/2017/08/viorel_ilie.jpg?resize=218%2C150 218w, https://i2.wp.com/www.bacau.net/wp-content/uploads/2017/08/viorel_ilie.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comisia Juridică din Senat a respins cererea DNA de urmărire penală a ministrului Viorel Ilie"/></a></div> <a href="http://www.bacau.net/categorie/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.bacau.net/comisia-juridica-din-senat-respins-cererea-dna-de-urmarire-penala-ministrului-viorel-ilie/" rel="bookmark" title="Comisia Juridică din Senat a respins cererea DNA de urmărire penală a ministrului Viorel Ilie">Comisia Juridică din Senat a respins cererea DNA de urmărire penală a ministrului Viorel Ilie</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59cd06e1b0558" data-td_block_id="td_uid_3_59cd06e1b0558"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59cd06e1b0558" data-td_block_id="td_uid_3_59cd06e1b0558"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/s-a-incheiat-a-sasea-editie-a-competitiei-i-wheel-for-moinesti-zemes-o-parte-din-bani-vor-merge-la-copiii-cu-dezabilitati/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><form action="http://www.bacau.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nume:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimiteți comentariu" /> <input type='hidden' name='comment_post_ID' value='47005' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e4c27b3dab" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="171"/></p></form></div><!-- #respond --></div> <!-- /.content --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.bacau.net/"><div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Căutați" /></div></form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Ne gasesti pe Facebook</span></h4><div class="textwidget"><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fbacaunet%2F&#038;tabs=timeline&#038;width=300&#038;height=120&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=false&#038;appId=144940212244184" width="300" height="120" frameborder="0" scrolling="no"></iframe></p></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>I Love Bacau</span></h4><div class="textwidget"><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FILoveBacau%2F&#038;tabs=timeline&#038;width=300&#038;height=125&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=true&#038;appId=144940212244184" width="300" height="125" frameborder="0" scrolling="no"></iframe></p></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_59cd06e1c2a9b_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_6_59cd06e1c2a9b" ><script>var block_td_uid_6_59cd06e1c2a9b = new tdBlock();
block_td_uid_6_59cd06e1c2a9b.id = "td_uid_6_59cd06e1c2a9b";
block_td_uid_6_59cd06e1c2a9b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9612","category_ids":"","custom_title":"Va recomandam","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_59cd06e1c2a9b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59cd06e1c2a9b_rand","tdc_css_class_style":"td_uid_6_59cd06e1c2a9b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_1"}';
block_td_uid_6_59cd06e1c2a9b.td_column_number = "1";
block_td_uid_6_59cd06e1c2a9b.block_type = "td_block_1";
block_td_uid_6_59cd06e1c2a9b.post_count = "5";
block_td_uid_6_59cd06e1c2a9b.found_posts = "127";
block_td_uid_6_59cd06e1c2a9b.header_color = "#";
block_td_uid_6_59cd06e1c2a9b.ajax_pagination_infinite_stop = "";
block_td_uid_6_59cd06e1c2a9b.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_6_59cd06e1c2a9b);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Va recomandam</span></h4></div><div id=td_uid_6_59cd06e1c2a9b class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.bacau.net/s-a-incheiat-a-sasea-editie-a-competitiei-i-wheel-for-moinesti-zemes-o-parte-din-bani-vor-merge-la-copiii-cu-dezabilitati/" rel="bookmark" title="S-a incheiat a sasea editie a competitiei “I Wheel for Moinești-Zemeș”. O parte din bani vor merge la copiii cu dezabilități"><img width="324" height="235" class="entry-thumb" src="https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/IMG_6418.jpg?resize=324%2C235" srcset="https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/IMG_6418.jpg?resize=324%2C235 324w, https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/IMG_6418.jpg?zoom=2&resize=324%2C235 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="S-a incheiat a sasea editie a competitiei “I Wheel for Moinești-Zemeș”. O parte din bani vor merge la copiii cu dezabilități"/></a></div> <a href="http://www.bacau.net/categorie/stiri-locale/" class="td-post-category">Local</a></div><h3 class="entry-title td-module-title"><a href="http://www.bacau.net/s-a-incheiat-a-sasea-editie-a-competitiei-i-wheel-for-moinesti-zemes-o-parte-din-bani-vor-merge-la-copiii-cu-dezabilitati/" rel="bookmark" title="S-a incheiat a sasea editie a competitiei “I Wheel for Moinești-Zemeș”. O parte din bani vor merge la copiii cu dezabilități">S-a incheiat a sasea editie a competitiei “I Wheel for Moinești-Zemeș”....</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.bacau.net/author/tudor/">Bacau.net</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T04:51:11+00:00" >28 septembrie 2017</time></span><div class="td-module-comments"><a href="http://www.bacau.net/s-a-incheiat-a-sasea-editie-a-competitiei-i-wheel-for-moinesti-zemes-o-parte-din-bani-vor-merge-la-copiii-cu-dezabilitati/#respond">0</a></div></div><div class="td-excerpt"> Duminica, 24 septembrie 2017 pe scena Teatrului de vară din Parcul Băi, Moinești s-au desemnat câștigătorii celei de a șasea competiții de mountain biking...</div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.bacau.net/noaptea-cercetatorilor-la-universitatea-vasile-alecsandri-din-bacau/" rel="bookmark" title="Noaptea Cercetătorilor la Universitatea „Vasile Alecsandri” din Bacău"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.bacau.net/wp-content/uploads/2017/09/univ.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.bacau.net/wp-content/uploads/2017/09/univ.jpg?resize=100%2C70 100w, https://i1.wp.com/www.bacau.net/wp-content/uploads/2017/09/univ.jpg?resize=218%2C150 218w, https://i1.wp.com/www.bacau.net/wp-content/uploads/2017/09/univ.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Noaptea Cercetătorilor la Universitatea „Vasile Alecsandri” din Bacău"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.bacau.net/noaptea-cercetatorilor-la-universitatea-vasile-alecsandri-din-bacau/" rel="bookmark" title="Noaptea Cercetătorilor la Universitatea „Vasile Alecsandri” din Bacău">Noaptea Cercetătorilor la Universitatea „Vasile Alecsandri” din Bacău</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-27T08:59:45+00:00" >27 septembrie 2017</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.bacau.net/bacauanii-sunt-invitati-joi-28-septembrie-la-evenimentul-folkul-traditii-retraite/" rel="bookmark" title="Bacauanii sunt invitati joi, 28 septembrie, la evenimentul &#8222;Folkul &#8211; traditii retraite&#8221;"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/folk.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/folk.jpg?resize=100%2C70 100w, https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/folk.jpg?resize=218%2C150 218w, https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/folk.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bacauanii sunt invitati joi, 28 septembrie, la evenimentul &#8222;Folkul &#8211; traditii retraite&#8221;"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.bacau.net/bacauanii-sunt-invitati-joi-28-septembrie-la-evenimentul-folkul-traditii-retraite/" rel="bookmark" title="Bacauanii sunt invitati joi, 28 septembrie, la evenimentul &#8222;Folkul &#8211; traditii retraite&#8221;">Bacauanii sunt invitati joi, 28 septembrie, la evenimentul &#8222;Folkul &#8211; traditii...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-27T01:14:26+00:00" >27 septembrie 2017</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.bacau.net/foto-grav-accident-pe-e85-localitatea-nicolae-balcescu/" rel="bookmark" title="FOTO: Grav accident pe E85, in localitatea Nicolae Balcescu"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.bacau.net/wp-content/uploads/2017/09/accident-1.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.bacau.net/wp-content/uploads/2017/09/accident-1.jpg?resize=100%2C70 100w, https://i2.wp.com/www.bacau.net/wp-content/uploads/2017/09/accident-1.jpg?resize=218%2C150 218w, https://i2.wp.com/www.bacau.net/wp-content/uploads/2017/09/accident-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="FOTO: Grav accident pe E85, in localitatea Nicolae Balcescu"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.bacau.net/foto-grav-accident-pe-e85-localitatea-nicolae-balcescu/" rel="bookmark" title="FOTO: Grav accident pe E85, in localitatea Nicolae Balcescu">FOTO: Grav accident pe E85, in localitatea Nicolae Balcescu</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-27T01:06:09+00:00" >27 septembrie 2017</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.bacau.net/octav-lung-metrajul-cu-marcel-iures-rol-principal-premiera-la-bacau/" rel="bookmark" title="„Octav”, lung-metrajul cu Marcel Iureș în rol principal,  are premiera la Bacău"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/Afis-Octav-premiera-la-BACAU.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/Afis-Octav-premiera-la-BACAU.jpg?resize=100%2C70 100w, https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/Afis-Octav-premiera-la-BACAU.jpg?resize=218%2C150 218w, https://i0.wp.com/www.bacau.net/wp-content/uploads/2017/09/Afis-Octav-premiera-la-BACAU.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="„Octav”, lung-metrajul cu Marcel Iureș în rol principal,  are premiera la Bacău"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.bacau.net/octav-lung-metrajul-cu-marcel-iures-rol-principal-premiera-la-bacau/" rel="bookmark" title="„Octav”, lung-metrajul cu Marcel Iureș în rol principal,  are premiera la Bacău">„Octav”, lung-metrajul cu Marcel Iureș în rol principal,  are premiera...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-26T07:19:27+00:00" >26 septembrie 2017</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_instagram td_block_widget td_uid_7_59cd06e1c8148_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_59cd06e1c8148" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">I Love Bacau Instagram</span></h4></div><div id=td_uid_7_59cd06e1c8148 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache_updated --> <!-- header section --><div class="td-instagram-header"><div class="td-instagram-profile-image"><img src="https://scontent-otp1-1.cdninstagram.com/t51.2885-19/11849460_897787440268594_1119373961_a.jpg"/></div><div class="td-instagram-meta"><div class="td-instagram-user"><a href="https://www.instagram.com/ILoveBacau" target="_blank">@ILoveBacau</a></div><div class="td-instagram-followers"><span>7.368</span> Cititori</div> <a class="td-instagram-button" href="https://www.instagram.com/ILoveBacau" target="_blank">Conectați-vă</a><div class="clearfix"></div></div></div> <!-- user shared images --><div class="td-instagram-main td-images-on-row-3"><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BZklFq2lEzA" target="_blank"> <img class="td-instagram-image" src="https://scontent-otp1-1.cdninstagram.com/t51.2885-15/e35/22070882_1462347423856113_5345833604490461184_n.jpg"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BZij1itlK70" target="_blank"> <img class="td-instagram-image" src="https://scontent-otp1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c2.0.1075.1075/21984784_120723095301572_8549282550449700864_n.jpg"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BZfgKF0lrpQ" target="_blank"> <img class="td-instagram-image" src="https://scontent-otp1-1.cdninstagram.com/t51.2885-15/e35/c85.0.510.510/21980977_1871889013125614_5785115918858190848_n.jpg"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BZeCZZgF5yB" target="_blank"> <img class="td-instagram-image" src="https://scontent-otp1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21980405_500422063665508_1368435288413569024_n.jpg"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BZdQQwoF-Kc" target="_blank"> <img class="td-instagram-image" src="https://scontent-otp1-1.cdninstagram.com/t51.2885-15/e35/c64.0.384.384/21910881_356249144824380_8991229900614533120_n.jpg"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BZb3D9wlqY5" target="_blank"> <img class="td-instagram-image" src="https://scontent-otp1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21909267_104625283601033_4351420895894437888_n.jpg"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="clearfix"></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Trafic</span></h4><div class="textwidget"><p><center><br /> <!-- T5 Badge --><br /> <span id="t5_zone_standard-ga"></span><br /> <!-- T5 Badge --></p><p><!-- T5 JS --><br /> <script type="text/javascript">var t5_wid='51749365';
    var t5_badge='standard-ga';
    (function() {
        var t5r = document.createElement('script'); t5r.type = 'text/javascript'; t5r.async = true;
        t5r.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 's.t5.ro/static/t5-stats.js';
        var t5s = document.getElementsByTagName('script')[0]; t5s.parentNode.insertBefore(t5r, t5s);
      })();</script><br /> <!-- T5 JS --><br /></center></p></div></aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --><!-- Instagram --><!-- Footer --><!-- Sub Footer --></div><!--close td-outer-wrap--><!--Theme: Newspaper by tagDiv.com 2017
Version: 8.1 (rara)
Deploy mode: deploy
uid: 59cd06eca9660
--><div style="display:none"><div id="arvlbdata" style="overflow:visible;width:400px;height:250px;"><div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page"
data-href="https://www.facebook.com/194505933916800"
data-width="400"
data-height="250"
data-small-header="false"
data-adapt-container-width="false"
data-hide-cover="true"
data-show-facepile="true"
data-show-posts="false"></div></div></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script> <!-- JS generated by theme --> <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bacau, RO","api_location":"Bacau","api_language":"ro","today_icon":"few-clouds-n","today_icon_text":"c\u00e2\u021biva nori","today_temp":[6,42.8],"today_humidity":87,"today_wind_speed":[0.5,0.3],"today_min":[6,42.8],"today_max":[6,42.8],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1506679200,"day_temp":[12,53],"day_name":"vin","owm_day_index":1},{"timestamp":1506765600,"day_temp":[12,53],"day_name":"s\u00e2m","owm_day_index":2},{"timestamp":1506852000,"day_temp":[12,54],"day_name":"Dum","owm_day_index":3},{"timestamp":1506938400,"day_temp":[17,62],"day_name":"lun","owm_day_index":4},{"timestamp":1507024800,"day_temp":[14,56],"day_name":"mar","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.bacau.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.bacau.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'29575714',post:'47005',tz:'2',srv:'www.bacau.net'} ]);
	_stq.push([ 'clickTrackerInit', '29575714', '47005' ]);</script> <style type="text/css">/**
 * ArevicoModal - ultra slim jQuery lightbox
 * Version 1.3.2 - http://noelboss.github.io/ArevicoModal/
 *
 * Copyright 2015, Noël Raoul Bossart (http://www.noelboss.com)
 * MIT Licensed.
**/
@media all{html.arvnoscroll{overflow:hidden}.arevicofl *{-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box}.ArevicoModal{display:none;position:fixed;top:0;right:0;bottom:0;left:0;z-index:2147483646;text-align:center;white-space:nowrap;background:none;overflow-y:auto}.ArevicoModal-bg{display:none;position:fixed;top:0;right:0;bottom:0;left:0;z-index:2147483600;text-align:center;white-space:nowrap;background:#333;opacity:0.8}.ArevicoModal:before{content:'';display:inline-block;height:100%;vertical-align:middle;margin-right:-0.25em}.ArevicoModal .ArevicoModal-content{position:relative;text-align:left;vertical-align:middle;display:inline-block;margin-left:5%;margin-right:5%;background:#fff;overflow:visible;white-space:normal;-webkit-box-shadow:0 10px 25px rgba(0,0,0,0.5);-moz-box-shadow:0 10px 25px rgba(0,0,0,0.5);box-shadow:0 10px 25px rgba(0,0,0,0.5)}.ArevicoModal .ArevicoModal-inner{display:block}.ArevicoModal .ArevicoModal-close-icon{position:absolute;z-index:214748369;padding:0;top:-15px;right:-15px;line-height:30px;width:30px;height:30px;content:'&nbsp;';cursor:pointer;text-align:center;font-family:Arial,sans-serif;background:url('http://www.bacau.net/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/close.png');color:#000}.ArevicoModal iframe{border:none}}@media only screen and (max-width:1024px){.ArevicoModal .ArevicoModal-content{margin-left:10px;margin-right:10px;max-height:98%}}</style><script>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</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_59cd06eca9e98"></textarea><div id="td_live_css_uid_1_59cd06eca9e98" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59cd06eca9e98');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59cd06eca9e98");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div></body></html>
<!-- Dynamic page generated in 21.578 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-09-28 16:27:56 -->

<!-- Compression = gzip -->