<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro-RO"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
 	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

 	<link rel="pingback" href="http://www.bacau.net/xmlrpc.php" />

	<link rel="stylesheet" type="text/css" href="http://www.bacau.net/wp-content/themes/tribune/style.css" media="screen" />

	<link href='http://fonts.googleapis.com/css?family=Tinos:400,700|Merriweather:400,700' rel='stylesheet' type='text/css'>

	
	<title>Accident cu doua victime in Moinesti</title>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La data de 26 ianuarie a.c., în jurul orei 21.00, polițiștii au efectuat cercetări pentru a stabili împrejurările producerii unui eveniment rutier, în urma"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content=", bacau"/>
<link rel="canonical" href="http://www.bacau.net/accident-cu-doua-victime-moinesti/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Accident cu doua victime in Moinesti" />
<meta property="og:description" content="La data de 26 ianuarie a.c., în jurul orei 21.00, polițiștii au efectuat cercetări pentru a stabili împrejurările producerii unui eveniment rutier, în urma" />
<meta property="og:url" content="http://www.bacau.net/accident-cu-doua-victime-moinesti/" />
<meta property="og:site_name" content="Bacau.net - Portal de stiri al judetului Bacau" />
<meta property="article:publisher" content="https://www.facebook.com/bacaunet/" />
<meta property="article:author" content="https://www.facebook.com/bacaunet/" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2017-01-27T17:22:57+00:00" />
<meta property="fb:app_id" content="194505933916800" />
<meta property="og:image" content="http://www.bacau.net/wp-content/uploads/2011/04/ambulanta_09164300.jpg" />
<meta property="og:image:width" content="460" />
<meta property="og:image:height" content="258" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bacau.net - Portal de stiri al judetului Bacau &raquo; Flux" href="http://www.bacau.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bacau.net - Portal de stiri al judetului Bacau &raquo; Flux comentarii" href="http://www.bacau.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Bacau.net - Portal de stiri al judetului Bacau &raquo; Accident cu doua victime in Moinesti" href="http://www.bacau.net/accident-cu-doua-victime-moinesti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bacau.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bacau.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.bacau.net/wp-content/plugins/monarch/css/style.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-style-css'  href='http://www.bacau.net/wp-content/plugins/vps/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.bacau.net/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='NextCellent-Framework-css'  href='http://www.bacau.net/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.bacau.net/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.bacau.net/wp-content/themes/tribune/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.bacau.net/wp-content/themes/tribune/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.bacau.net/wp-content/themes/tribune/media-queries.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.bacau.net/wp-content/themes/tribune/functions/wpzoom/assets/css/wzslider.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.bacau.net/wp-content/themes/tribune/custom.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bacau.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_ajax = {"path":"http:\/\/www.bacau.net\/wp-content\/plugins\/nextcellent-gallery-nextgen-legacy\/","callback":"http:\/\/www.bacau.net\/index.php?callback=ngg-ajax","loading":"loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/ngg.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/themes/tribune/js/init.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://www.bacau.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bacau.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bacau.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://www.bacau.net/?p=44533' />
<link rel="alternate" type="application/json+oembed" href="http://www.bacau.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bacau.net%2Faccident-cu-doua-victime-moinesti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bacau.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bacau.net%2Faccident-cu-doua-victime-moinesti%2F&#038;format=xml" />
<meta property="fb:app_id" content="121396291269711"/><meta property="fb:admins" content="100001588178347"/><style type="text/css" id="et-social-custom-css">
				 
			</style><!-- <meta name="NextGEN" version="1.9.31" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune Theme 3.0.3" />
<meta name="generator" content="WPZOOM Framework 1.6.2" />
<style type="text/css">@import url("http://fonts.googleapis.com/css?family=PT+Sans:r,b,i,bi");
body{font-family: 'PT Sans';font-size: 15px;font-style: normal;}</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8666351272462231",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-44533 single-format-standard et_monarch">

	<div class="inner-wrapper">

		<div id="header">

			<div id="menutop">

				

				
	 				<a class="btn_menu" id="toggle-top" href="#"></a>

	 				<div id="topmenu-wrap">

					 	<ul id="topmenu" class="dropdown"><li id="menu-item-18329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18329"><a href="http://www.bacau.net/">Prima pagină</a></li>
<li id="menu-item-26161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26161"><a href="http://www.bacau.net/webcam-bacau/">Webcam Bacau</a></li>
<li id="menu-item-18330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18330"><a href="http://www.bacau.net/informatii-utile/">Informatii utile</a>
<ul class="sub-menu">
	<li id="menu-item-18331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18331"><a href="http://www.bacau.net/informatii-utile/adrese-si-numere-de-telefon-utile/">Adrese si numere de telefon utile</a></li>
	<li id="menu-item-18332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18332"><a href="http://www.bacau.net/informatii-utile/aeroport-bacau/">Aeroport Bacau</a></li>
	<li id="menu-item-18333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18333"><a href="http://www.bacau.net/informatii-utile/arena-mall-bacau/">Arena Mall Bacau</a></li>
	<li id="menu-item-18334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18334"><a href="http://www.bacau.net/informatii-utile/autobuze-bacau/">Autobuze Bacau</a></li>
	<li id="menu-item-18335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18335"><a href="http://www.bacau.net/informatii-utile/banci-bacau/">Banci Bacau</a></li>
	<li id="menu-item-18336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18336"><a href="http://www.bacau.net/informatii-utile/bancomate-bacau/">Bancomate Bacau</a></li>
	<li id="menu-item-18337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18337"><a href="http://www.bacau.net/informatii-utile/carte-de-telefon-bacau/">Carte de telefon</a></li>
	<li id="menu-item-18338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18338"><a href="http://www.bacau.net/informatii-utile/cazare-bacau/">Cazare Bacau</a></li>
	<li id="menu-item-18339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18339"><a href="http://www.bacau.net/informatii-utile/cluburi-bacau/">Cafe &#038; Club Bacau</a></li>
	<li id="menu-item-18340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18340"><a href="http://www.bacau.net/informatii-utile/coduri-postale/">Coduri postale</a></li>
	<li id="menu-item-18341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18341"><a href="http://www.bacau.net/informatii-utile/magazine-bacau/">Hypermarketuri</a></li>
	<li id="menu-item-18342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18342"><a href="http://www.bacau.net/informatii-utile/licee-bacau/">Licee Bacau</a></li>
	<li id="menu-item-18343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18343"><a href="http://www.bacau.net/informatii-utile/livrari-la-domiciliu/">Livrari la domiciliu</a></li>
	<li id="menu-item-18344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18344"><a href="http://www.bacau.net/informatii-utile/oficii-postale/">Oficii Postale</a></li>
	<li id="menu-item-18345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18345"><a href="http://www.bacau.net/informatii-utile/taxi-bacau/">Taxi Bacau</a></li>
	<li id="menu-item-18346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18346"><a href="http://www.bacau.net/mersul-trenurilor/">Mersul trenurilor</a></li>
</ul>
</li>
<li id="menu-item-18353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18353"><a href="http://www.bacau.net/cinema/">Cinema</a></li>
<li id="menu-item-18349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18349"><a href="http://www.bacau.net/vremea/">Vremea</a></li>
<li id="menu-item-18350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18350"><a href="http://www.bacau.net/harta/">Harta</a>
<ul class="sub-menu">
	<li id="menu-item-18351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18351"><a href="http://www.bacau.net/harta/harta-bacau/">Harta Municipiului Bacau</a></li>
	<li id="menu-item-18352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18352"><a href="http://www.bacau.net/harta/street-view/">Street View</a></li>
</ul>
</li>
<li id="menu-item-18347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18347"><a href="http://www.bacau.net/publicitate/">Oferta publicitate</a></li>
<li id="menu-item-27943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27943"><a href="http://www.bacau.net/contact/">Contact</a></li>
</ul>
					</div>

				
				<div class="clear"></div>

			</div>


			<div id="header-inner">

				<div id="head_banner">

					
							<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fbacaunet%2F&tabs=timeline&width=300&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=144940212244184" width="300" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
						
				</div>



				<div id="logo">
					
					<a href="http://www.bacau.net" title="Stiri, anchete si editoriale din judetul Bacau.">
													<img src="http://www.bacau.net/wp-content/uploads/2016/02/logo_bacaunet_2016.png" alt="Bacau.net &#8211; Portal de stiri al judetului Bacau" />
											</a><div class="clear"></div>

					
					
				</div><!-- / #logo -->



				<div id="header-right">

					
				</div><!-- /#header-right -->

				<div class="clear"></div>

			</div><!-- /#header-inner -->


			<div id="menu">

				<a class="btn_menu" id="toggle-main" href="#"></a>

				<div id="menu-wrap">

					<ul id="mainmenu" class="dropdown"><li id="menu-item-18363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18363"><a href="http://bacau.net/categorie/stiri-locale">Local</a></li>
<li id="menu-item-18317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18317"><a href="http://www.bacau.net/categorie/general/">General</a></li>
<li id="menu-item-18316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18316"><a href="http://www.bacau.net/categorie/eveniment/">Eveniment</a></li>
<li id="menu-item-18315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18315"><a href="http://www.bacau.net/categorie/editorial/">Editorial</a></li>
<li id="menu-item-18320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18320"><a href="http://www.bacau.net/categorie/sport/">Sport</a></li>
<li id="menu-item-26248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26248"><a href="http://www.bacau.net/categorie/util/">Util</a></li>
<li id="menu-item-18318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18318"><a href="http://www.bacau.net/categorie/monden/">Monden</a></li>
<li id="menu-item-18579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18579"><a href="http://www.bacau.net/categorie/it&#038;c/">IT&#038;C</a></li>
</ul>				</div>

				<div class="clear"></div>

			</div><!-- /#menu -->

 			<div class="clear"></div>

		</div><!-- /#header -->

		<div id="content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8666351272462231",
    enable_page_level_ads: true
  });
</script>
<div id="main">


			<div id="post-44533" class="clearfix post-44533 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri-locale">

				
				<h1 class="entry-title">
					<a href="http://www.bacau.net/accident-cu-doua-victime-moinesti/" title="Permalink to Accident cu doua victime in Moinesti" rel="bookmark">Accident cu doua victime in Moinesti</a>
				</h1>

				<div class="post-meta">

											<time class="entry-date published updated" datetime="2017-01-27T17:22:57+00:00">
							27 ianuarie 2017 17:22						</time>
						<span class="separator">&middot;</span>
					
					</br>
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- automatic -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8666351272462231"
     data-ad-slot="1347630105"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</br>




				<div class="entry entry-content">
					<p>La data de 26 ianuarie a.c., în jurul orei 21.00, polițiștii au efectuat cercetări pentru a stabili împrejurările producerii unui eveniment rutier, în urma căruia două persoane au necesitat îngrijiri medicale.</p>
<p>Din verificări a rezultat că un bărbat de 54 ani, din județul Galați, în timp ce conducea un autoturism pe strada Tudor Vladimirescu, din Moinești, nu s-a asigurat la efectuarea manevrei de întoarcere și a intrat în coliziune cu un autoturism condus regulamentar de un tânăr de 22 ani, din comuna Poduri.</p>
<p>În urma accidentului rutier a rezultat vătămarea corporală a tânărului de 22 ani și a unui tânăr de 21 ani, pasager pe locul din dreapta față în autoturismul care circula regulamentar. Cele două victime au fost transportate la Spitalul Municipal Moinești pentru îngrijiri medicale.</p>
<p>Conducătorii auto au fost testați cu aparatul etilotest, rezultatul fiind negativ în ambele cazuri și le-au fost recoltate mostre biologice de sânge în vederea stabilirii cu exactitate a alcoolemiei.</p>
<p>În cauză s-a întocmit dosar penal sub aspectul săvârșirii infracțiunii de vătămare corporală din culpă.</p>
<p>&nbsp;</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_1col et_social_simple et_social_rounded et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bacau.net%2Faccident-cu-doua-victime-moinesti%2F&#038;t=Accident%20cu%20doua%20victime%20in%20Moinesti" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="44533" data-social_type="share" data-location="inline"><i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Distribuie pe Facebook</div></div><span class="et_social_overlay"></span></a></li></ul>
				</div>
			</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.bacau.net/accident-cu-doua-victime-moinesti/" data-numposts="20" data-width="100%" data-colorscheme="light"></div><center>
<script type="text/javascript">
    google_ad_client = "ca-pub-8666351272462231";
    google_ad_slot = "5625985301";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<!-- 336 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>




					<div class="clear"></div>

										<div class="clear"></div>

				</div><!-- / .entry -->
				<div class="clear"></div>

				
				
					<div class="post_author vcard">

						<span>Autor:  <a class="url fn n" href="http://www.bacau.net/author/tudor/">Bacau.net</a></span>
						<div class="clear"></div>
					</div>

				
			</div><!-- #post-44533 -->

			<div class="clear"></div>

			
			<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasa un comentariu <small><a rel="nofollow" id="cancel-comment-reply-link" href="/accident-cu-doua-victime-moinesti/#respond" style="display:none;">Anuleaza</a></small></h3>			<form action="http://www.bacau.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comenteaza</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required" placeholder="Mesaj"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Nume</label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Nume" class="required" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' placeholder="E-mail" class="required email" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' placeholder="URL" /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posteaza comentariu" /> <input type='hidden' name='comment_post_ID' value='44533' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e6dc8a9bb0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="220"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		</div> <!-- /#main --> </div>

<div id="sidebar">

	<div id="search-2" class="widget widget_search"><div id="search">
	<form method="get" id="searchform" action="http://www.bacau.net/">
		<fieldset>
			<input type="text" name="s" id="s" placeholder="Cauta" /><input type="submit" id="searchsubmit" value="Cauta" />
		</fieldset>
	</form>
	<div class="clear"></div>
</div></div><div id="wpzoom-feature-posts-4" class="widget feature-posts"><h3 class="title">Ultimele articole</h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="http://www.bacau.net/accident-cu-doua-victime-moinesti/"><img src="http://www.bacau.net/wp-content/uploads/2011/04/ambulanta_09164300-80x55.jpg" height="55" width="80"></a></div><small>27 ianuarie 2017</small> <br /><h3><a href="http://www.bacau.net/accident-cu-doua-victime-moinesti/">Accident cu doua victime in Moinesti</a></h3><br /><div class="clear"></div></li><li><small>27 ianuarie 2017</small> <br /><h3><a href="http://www.bacau.net/traversat-prin-loc-nepermis-si-fost-lovit-de-o-masina/">A traversat prin loc nepermis si a fost lovit de o masina</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.bacau.net/video-accident-pe-podul-margineni-surprins-de-camera-de-bord/"><img src="http://www.bacau.net/wp-content/uploads/2017/01/accident-80x55.png" height="55" width="80"></a></div><small>26 ianuarie 2017</small> <br /><h3><a href="http://www.bacau.net/video-accident-pe-podul-margineni-surprins-de-camera-de-bord/">VIDEO: Accident pe podul Margineni, surprins de camera de bord</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.bacau.net/18-contori-de-energie-electrica-furati-de-la-o-scara-de-bloc-de-pe-strada-stefan-cel-mare/"><img src="http://www.bacau.net/wp-content/uploads/2017/01/contor_energie-80x55.jpg" height="55" width="80"></a></div><small>26 ianuarie 2017</small> <br /><h3><a href="http://www.bacau.net/18-contori-de-energie-electrica-furati-de-la-o-scara-de-bloc-de-pe-strada-stefan-cel-mare/">18 contori de energie electrica furati de la o scara de bloc de pe strada Stefan cel Mare</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.bacau.net/accident-bacau-o-fetita-de-10-ani-traversat-pe-trecerea-de-pietoni-insa-fost-lovita-de-o-masina/"><img src="http://www.bacau.net/wp-content/uploads/2011/04/accident-trecere-80x55.jpg" height="55" width="80"></a></div><small>26 ianuarie 2017</small> <br /><h3><a href="http://www.bacau.net/accident-bacau-o-fetita-de-10-ani-traversat-pe-trecerea-de-pietoni-insa-fost-lovita-de-o-masina/">Accident in Bacau. O fetita de 10 ani a traversat pe trecerea de pietoni insa a fost lovita de o masina</a></h3><br /><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-recent-comments-3" class="widget recent-comments"><h3 class="title">Ultimele comentarii</h3><ul class="recent-comments-list">
		<li>
						<a href="http://www.bacau.net/video-accident-pe-podul-margineni-surprins-de-camera-de-bord/#comment-71259">anonim:</a> e angajat la FLAVIA Tg Ocna,.... e vina &hellip;<div class="clear"></div>
		</li>

			
		<li>
						<a href="http://www.bacau.net/video-accident-pe-podul-margineni-surprins-de-camera-de-bord/#comment-71257">Stefan:</a> ?oferul dubei a dat-o în bar?... S-a ur&hellip;<div class="clear"></div>
		</li>

			
		<li>
						<a href="http://www.bacau.net/interviu-cu-emanuela-radu/#comment-71062">David:</a> Sa STI ca e joci într-un rol foarte fru&hellip;<div class="clear"></div>
		</li>

			
		<li>
						<a href="http://www.bacau.net/se-reia-alimentarea-cu-apa/#comment-71053">un_bacauan:</a> La diferen?? de aproximativ 22 de ore de&hellip;<div class="clear"></div>
		</li>

			
		<li>
						<a href="http://www.bacau.net/conducta-a-fost-reparata-si-s-a-inceput-procedura-de-umplere/#comment-71046">Olea:</a> De ce ne minte dl primar ?  – cand dec&hellip;<div class="clear"></div>
		</li>

			</ul></div><div id="text-26" class="widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ILoveBacau?fref=ts" data-width="300" data-height="130" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/ILoveBacau?fref=ts"><p><a href="https://www.facebook.com/ILoveBacau?fref=ts">I Love Bacau</a></p></blockquote>
</div>
</div>
</div>
		</div><div id="text-25" class="widget widget_text">			<div class="textwidget"><a href="http://feedburner.google.com/fb/a/mailverify?uri=bacaunet" target="_blank"><img src="http://www.bacau.net/wp-content/uploads/2013/01/abonare.gif"/></a><br /></div>
		</div>
</div> <!-- /#sidebar -->



		<div class="clear"></div>

		
	</div> <!-- /#content -->

</div> <!-- /.inner-wrap -->
<div class="clear"></div>

<div id="footer">

	<div class="footer-wrapper">

		

		<div class="footer-logo">

			
			</a><div class="clear"></div>

			</h2>
		</div>

		<div class="clear"></div>

		<div class="footer-info">

			<span class="copyright">Copyright &copy; 2017 &mdash; <a href="http://www.bacau.net/" class="on">Bacau.net &#8211; Portal de stiri al judetului Bacau</a>. All Rights Reserved</span>
			
		</div>

		<div class="clear"></div>

 	</div>

</div> <!-- /#footer -->

<script type="text/javascript" src="http://www.bacau.net/wp-content/themes/tribune/js/flexslider.js"></script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>
    var VpsPopupActive = "";
    window.onload = function() {
        window.onscroll = function() {
            VpsScrollBrowser = window.pageYOffset || documentElement.scrollTop || body.scrollTop || 0;
            VpsHeight = Math.floor(document.body.clientHeight - document.documentElement.clientHeight);
            VpsScrollPercent = Math.abs(Math.floor((VpsScrollBrowser / VpsHeight) * 100));
            if ((VpsScrollPercent >= 99) && (VpsPopupActive !== "ok") && (typeof VpsScrollPopped == 'undefined')) {
                VpsScrollPopped = "1";
                VpsPopup(1);
            }
        }
    }
</script><div id="vps_like_box" class="vps_popup_box" style="margin:-150px 0 0 -162px !important;">


<a href = "javascript:void(0)" onclick = "VpsCloseAction();" class="vps_close">×</a>
<div class="vps_sharebox_title" style="padding-bottom:15px;">  Like us on Facebook </div>

<div style="text-align:center;padding-bottom:15px;color:#3e3d3d;font-size:14px;">We appriciate it!</div>
<div class="fb-like" data-href="http://www.bacau.net/accident-cu-doua-victime-moinesti/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="left:100px;padding-bottom:15px;"></div>



<script>
window.fbAsyncInit = function() {
    FB.Event.subscribe('edge.create', function(response) {
        if (VpsPopupActive == "ok") { 
VpscreateCookie('httpwwwbacaunetaccidentcudouavictimemoinesti', 'ok', '315360000');     VpsCloseAction();
}
    });
   
};

</script>


<div class="vps_share_close_text"><a href = "javascript:void(0)" onclick = "VpsCloseAction();" class="vps_share_close_text">No Thanks</a> </div>


</div>

<div id="vps_like_fade" class="vps_bg_fade" onclick = "VpsCloseAction();" ></div>

<div id="vps_share_box" class="vps_popup_box">
<a href = "javascript:void(0)" onclick = "VpsCloseAction();" class="vps_close">×</a> 
<div class="vps_sharebox_title" style="padding-bottom:15px;" >   </div>

<div style="text-align: center;"> <img src="http://www.bacau.net/wp-content/uploads/2011/04/ambulanta_09164300.jpg" style="padding-bottom:15px;width:100%;margin-bottom:0px !important;" class="vps_img"> </div>

<div class="vps_fb_btn_share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.bacau.net/accident-cu-doua-victime-moinesti/', 'newwindow', 'width=556, height=350');document.getElementById('vps_share_fade').style.display='none';document.getElementById('vps_share_box').style.display='none'; return false;">

<img src="http://www.bacau.net/wp-content/plugins/vps/img/fb.png" class="vps_fb_ico" style="float:left;">
<div style="padding-top: 5px;padding-bottom: 7px;float:left;"> Distribuie articolul pe Facebook  </div></div>


<div class="vpsclearfix"></div><div class="vps_share_close_text"><a href = "javascript:void(0)" onclick = "VpsCloseAction();" class="vps_share_close_text">Am distribuit deja</a> </div></div>

<div id="vps_share_fade" class="vps_bg_fade"  onclick = "VpsCloseAction();" ></div><div id="fb-root"></div>
<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>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</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4945549-35', 'auto');
  ga('send', 'pageview');

</script>

<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.bacau.net/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "f72a2dd3b2", post_id : 44533 } ); } ); /* ]]> */</script>
<div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/194505933916800"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <script type='text/javascript' src='http://www.bacau.net/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.bacau.net\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.bacau.net\/accident-cu-doua-victime-moinesti\/","stats_nonce":"d416b8b207","share_counts":"e72afda247","follow_counts":"ea657f417c","total_counts":"dcc385f7b5","media_single":"0b2944e1ed","media_total":"506a91fb15","generate_all_window_nonce":"e294101d96","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/plugins/monarch/js/custom.js?ver=1.2.4'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/themes/tribune/js/fredsel.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/themes/tribune/js/tabs.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/themes/tribune/js/dropdown.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/themes/tribune/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-content/themes/tribune/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.bacau.net/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<style type="text/css">/**
 * ArevicoModal - ultra slim jQuery lightbox
 * Version 1.3.2 - http://noelboss.github.io/ArevicoModal/
 *
 * Copyright 2015, Noël Raoul Bossart (http://www.noelboss.com)
 * MIT Licensed.
**/
@media all{html.arvnoscroll{overflow:hidden}.arevicofl *{-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box}.ArevicoModal{display:none;position:fixed;top:0;right:0;bottom:0;left:0;z-index:2147483646;text-align:center;white-space:nowrap;background:none;overflow-y:auto}.ArevicoModal-bg{display:none;position:fixed;top:0;right:0;bottom:0;left:0;z-index:2147483600;text-align:center;white-space:nowrap;background:#333;opacity:0.8}.ArevicoModal:before{content:'';display:inline-block;height:100%;vertical-align:middle;margin-right:-0.25em}.ArevicoModal .ArevicoModal-content{position:relative;text-align:left;vertical-align:middle;display:inline-block;margin-left:5%;margin-right:5%;background:#fff;overflow:visible;white-space:normal;-webkit-box-shadow:0 10px 25px rgba(0,0,0,0.5);-moz-box-shadow:0 10px 25px rgba(0,0,0,0.5);box-shadow:0 10px 25px rgba(0,0,0,0.5)}.ArevicoModal .ArevicoModal-inner{display:block}.ArevicoModal .ArevicoModal-close-icon{position:absolute;z-index:214748369;top:-15px;right:-15px;line-height:30px;width:30px;height:30px;content:'&nbsp;' cursor:pointer;text-align:center;font-family:Arial,sans-serif;background:url('http://www.bacau.net/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/close.png');color:#000}.ArevicoModal iframe{border:none}}@media only screen and (max-width:1024px){.ArevicoModal .ArevicoModal-content{margin-left:10px;margin-right:10px;max-height:98%}}</style><script>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</script>
</body>
</html>
<!-- Dynamic page generated in 0.373 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-28 01:53:19 -->

<!-- Compression = gzip -->